<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Paramedic, Floyd&#039;s Girlfriend Take the Stand - JEMS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jems.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/favicon-clarion.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paramedic, Floyd&#039;s Girlfriend Take the Stand - JEMS" />
	<meta property="og:description" content="Seth Bravinder said he saw no signs that Floyd was breathing or moving, and it appeared he was in cardiac arrest." />
	<meta property="og:url" content="https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/" />
	<meta property="og:site_name" content="JEMS" />
	<meta property="article:published_time" content="2021-04-01T21:05:58+00:00" />
	<meta property="article:modified_time" content="2021-04-01T21:06:01+00:00" />
	<meta property="og:image" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="579" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jemsconnect" />
	<meta name="twitter:site" content="@jemsconnect" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Associated Press">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jems.afrozaar.com/#organization","name":"Journal of Emergency Medical Services","url":"https://jems.afrozaar.com/","sameAs":["https://twitter.com/jemsconnect"],"logo":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#logo","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/09/JEMS_4c.jpg","width":580,"height":210,"caption":"Journal of Emergency Medical Services"},"image":{"@id":"https://jems.afrozaar.com/#logo"}},{"@type":"WebSite","@id":"https://jems.afrozaar.com/#website","url":"https://jems.afrozaar.com/","name":"JEMS","description":"Read the best EMS training, EMT news, paramedic education, and ambulance operations.","publisher":{"@id":"https://jems.afrozaar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jems.afrozaar.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#primaryimage","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg","width":1024,"height":579,"caption":"In this image from video, witness Seth Bravinder answers questions as Hennepin County Judge Peter\u00a0Cahill presides Thursday, April 1, 2021, in the trial of former Minneapolis police Officer Derek Chauvin at the Hennepin County Courthouse in Minneapolis, Minn. Chauvin is charged in the May 25, 2020 death of George Floyd. (Court TV via AP, Pool)"},{"@type":"WebPage","@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#webpage","url":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/","name":"Paramedic, Floyd's Girlfriend Take the Stand - JEMS","isPartOf":{"@id":"https://jems.afrozaar.com/#website"},"primaryImageOfPage":{"@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#primaryimage"},"datePublished":"2021-04-01T21:05:58+00:00","dateModified":"2021-04-01T21:06:01+00:00","breadcrumb":{"@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jems.com/","url":"https://www.jems.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/","url":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/","name":"Paramedic, Floyd&#8217;s Girlfriend Take the Stand"}}]},{"@type":"Article","@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#article","isPartOf":{"@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#webpage"},"author":{"@id":"https://jems.afrozaar.com/#/schema/person/f705daf78632e2fd09f6f9b4b896edcb"},"headline":"Paramedic, Floyd&#8217;s Girlfriend Take the Stand","datePublished":"2021-04-01T21:05:58+00:00","dateModified":"2021-04-01T21:06:01+00:00","mainEntityOfPage":{"@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#webpage"},"publisher":{"@id":"https://jems.afrozaar.com/#organization"},"image":{"@id":"https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/#primaryimage"},"keywords":"Cardiac Arrest,Minnesota","articleSection":"AP News,Cardiac &amp; Resuscitation,News,Patient Care","inLanguage":"en-US"},{"@type":"Person","@id":"https://jems.afrozaar.com/#/schema/person/f705daf78632e2fd09f6f9b4b896edcb","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8d42a2c56c8e2f7a289b50dd3b028aa2?s=96&d=mm&r=g","caption":"Associated Press"},"description":"\u00a9 Copyright The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Feed" href="https://www.jems.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Comments Feed" href="https://www.jems.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jems.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.jems.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jems.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='clarion-css-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/css/clarion.min.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick-theme.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jems.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/css/ptx-frontend-style.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-slick-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","nonce":"d94ae93676","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.jems.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jems.com/wp-json/wp/v2/posts/125592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jems.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jems.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.jems.com/?p=125592' />
<link rel="alternate" type="application/json+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fpatient-care%2Fparamedic-floyds-girlfriend-take-the-stand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fpatient-care%2Fparamedic-floyds-girlfriend-take-the-stand%2F&#038;format=xml" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2196425,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var gamAccount = "24608281",
                    sitePath = "JEMS",
                    refresh_key = "refresh",
                    refresh_value = "true",
                    refresh_time = 30000;
            </script>
                                        <script type="text/javascript" id="frontend-js-extra">
                    /* <![CDATA[ */
                    var clarionData = {
                        "pageID": "125592",
                        "pageName": "paramedic-floyds-girlfriend-take-the-stand",
                        "pageType": "post",
                        "loggedIn": "free subscriber",
                        "topic": "AP News",
                        "error": "",
                        "pubDate": "2021-04-01",
                        "authorName": "Associated Press"
                    };
                    /* ]]> */
                </script>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"523afe5499","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"523afe5499","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"523afe5499","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":125592};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>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</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFJ7527');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jems.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/ap-news/",
                    "name": "AP News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/",
                    "name": "Paramedic, Floyd&#8217;s Girlfriend Take the Stand"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #296695;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #296695;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #296695;
                }
                .tdm-btn-style1 {
					background-color: #296695;
				}
				.tdm-btn-style2:before {
				    border-color: #296695;
				}
				.tdm-btn-style2 {
				    color: #296695;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #296695;
                    -moz-box-shadow: 0 2px 16px #296695;
                    box-shadow: 0 2px 16px #296695;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #296695;
                    -moz-box-shadow: 0 4px 26px #296695;
                    box-shadow: 0 4px 26px #296695;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-125592 single-format-standard td-standard-pack paramedic-floyds-girlfriend-take-the-stand global-block-template-3 cookies-not-set  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jemsconnect" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-79066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79066"><a href="http://www.jems.com">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119094"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-119095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119095"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-119096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119096"><a href="https://www.jems.com/issues/">Journal</a></li>
	<li id="menu-item-123598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123598"><a href="https://www.jems.com/editorial-board/">Editorial Board</a></li>
	<li id="menu-item-119097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119097"><a href="https://www.jems.com/enewsletter/">eNewsletter</a></li>
</ul>
</li>
<li id="menu-item-82161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82161"><a href="#">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119099"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
	<li id="menu-item-119100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119100"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
	<li id="menu-item-119101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119101"><a href="https://www.jems.com/operations/">Operations</a></li>
	<li id="menu-item-119102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119102"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
	<li id="menu-item-119103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
	<li id="menu-item-82174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82174"><a href="https://emsairway.com/">EMS Airway</a></li>
	<li id="menu-item-105815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105815"><a href="https://emsrig.com/">EMS Rig</a></li>
</ul>
</li>
<li id="menu-item-82162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82162"><a href="#">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.jems.com/exclusives/">Exclusives</a></li>
	<li id="menu-item-123556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123556"><a href="https://www.jems.com/news/">News</a></li>
	<li id="menu-item-119106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119106"><a href="https://www.jems.com/commentary/">Commentary</a></li>
	<li id="menu-item-119108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119108"><a href="https://www.jems.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-119110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119110"><a href="https://www.jems.com/jems-videos/">Videos</a></li>
	<li id="menu-item-102268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102268"><a href="/webcasts/">Webcasts</a></li>
	<li id="menu-item-102445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102445"><a href="/whitepapers/">White Papers</a></li>
	<li id="menu-item-119113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119113"><a href="https://www.jems.com/supplements/">Supplements</a></li>
	<li id="menu-item-105254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105254"><a href="https://www.jems.com/jems-resources/">JEMS Resources</a></li>
</ul>
</li>
<li id="menu-item-122545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122545"><a href="#">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109221"><a href="https://jems.careerwebsite.com/">Career Center</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106242"><a href="https://www.emsproductcenter.com/">Product Center</a></li>
</ul>
</li>
<li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://www.jems.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-82163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82163"><a href="https://www.emstoday.com/">EMS Today<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-122549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122549"><a href="https://www.emstoday.com/awards">Awards</a></li>
	<li id="menu-item-122550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery">Poster Gallery</a></li>
</ul>
</li>
<li id="menu-item-123078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123078"><a href="https://thefireacademy.com/">The Fire Academy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123079"><a href="https://thefireacademy.com/">EMS Courses</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jems.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:0px !important;
margin-bottom:0px !important;
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:0px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-Leaderboard-m" style="height:50px;">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard-m'); });
</script>
</div> </div></div></div></div></div></div><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: #296695;
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-icon-svg svg{
                    width: 5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_19 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_19" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_19{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_19 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_19 .tdb-header-search-button-mob{
                    color: #296695;
                }.tdi_19 .tdb-header-search-button-mob svg,
                .tdi_19 .tdb-header-search-button-mob svg *{
                    fill: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #296695;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_29 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #296695;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36{
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_rand_style td-element-style" ><style>
.tdi_35_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_39 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network" class="tdb-horiz-menu"><li id="menu-item-79073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-102259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com"><div class="tdb-menu-item-text">Fire Engineering</div></a></li>
<li id="menu-item-102260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/"><div class="tdb-menu-item-text">Fire Apparatus &amp; Emergency Equipment</div></a></li>
<li id="menu-item-102261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/"><div class="tdb-menu-item-text">FirefighterNation</div></a></li>
<li id="menu-item-102262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">FDIC International</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_rand_style td-element-style" ><style>
.tdi_40_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_45 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>
/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_48 .tdb-logo-text-title{
                    display: block;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .tdb-logo-img{
                    max-width: 90%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-logo-img{
                    max-width: 90%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: middle;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
border-radius:20% !important;
width:35% !important;
justify-content:flex-end !important;
text-align:right !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
border-radius:35% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:30% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_52 ">
<style scoped>

/* inline tdc_css att */

.tdi_52{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-SearchSponsor">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-SearchSponsor'); });
</script>
</div></div></div></div></div></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
width:25% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_55 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_55"     >
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:5px !important;
margin-right:10px !important;
margin-bottom:5px !important;
margin-left:25px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_55{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_56{
					text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_56" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div><div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: middle;
                }.tdi_58 .vc_column-inner > .wpb_wrapper,
				.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 50px;
                
				    display: block;
				}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:50% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_60 ">
<style scoped>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div style="text-align: center;"><a style="color: #111111; font-size: 12px;" href="https://www.emstoday.com"><span style="color: #296695;">VISIT &gt;</span> <strong>EMS Today</strong><br>
AUGUST 24-27, 2021 / SAN ANTONIO, TX</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_rand_style td-element-style" ><style>
.tdi_61_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    display: block;
				}.tdi_66 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_69"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_69 .tdb-menu > li > a:after,
				.tdi_69 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69 .td-pulldown-filter-list li:hover a{
					color: #296695;
				}.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #296695;
				}
</style><div id=tdi_69 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163 tdb-menu-item-inactive"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122549"><a href="https://www.emstoday.com/awards"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery"><div class="tdb-menu-item-text">Poster Gallery</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74 clarion-leaderboard-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
margin-top:20px !important;
margin-bottom:20px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_77 td_block_template_3">
<style>
/* custom css */
.tdi_77.td-a-rec{
					text-align: center;
				}.tdi_77 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-8675309-Leaderboard">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard'); });
</script>
</div> </div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_79{
                    min-height: 0;
                }.tdi_79:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_79:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_79{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_78_rand_style td-element-style" ><style>
.tdi_78_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81.tdc-row-content-vert-center,
                    .tdi_81.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-bottom,
                    .tdi_81.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_81{
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_rand_style td-element-style" ><style>
.tdi_80_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdi_84{
                    display: inline-block;
                }.tdi_84 .tdb-logo-a,
                .tdi_84 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_84 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_84 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_84 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_84 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_85 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_85"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_85 .tdb-menu > li > a:after,
				.tdi_85 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_85 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163 tdb-menu-item-inactive"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122549"><a href="https://www.emstoday.com/awards"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery"><div class="tdb-menu-item-text">Poster Gallery</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_88 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jems.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.jems.com/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in AP News" class="entry-crumb" href="https://www.jems.com/news/ap-news/">AP News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paramedic, Floyd&#8217;s Girlfriend Take the Stand</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                <article class="post-125592 post type-post status-publish format-standard has-post-thumbnail category-ap-news category-cardiac-resuscitation category-news category-patient-care tag-cardiac-arrest tag-minnesota">
            <div class="td-post-header">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.jems.com/news/">News</a></li><li class="entry-category"><a  href="https://www.jems.com/news/ap-news/">AP News</a></li><li class="entry-category"><a  href="https://www.jems.com/patient-care/">Patient Care</a></li><li class="entry-category"><a  href="https://www.jems.com/patient-care/cardiac-resuscitation/">Cardiac &amp; Resuscitation</a></li></ul>
                <header class="td-post-title">
                    <!-- title -->
                    <h1 class="entry-title">Paramedic, Floyd&#8217;s Girlfriend Take the Stand</h1>
                    <div class="td-module-meta-info">
                        <!-- author -->
                                                            <div class="td-post-author-name">
                                        <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.jems.com/author/associated-press/">Associated Press</a><div class="td-author-line"> - </div> </div>                                    </div>
                                                        
                                                        <!-- date -->
                                <span class="td-post-date">
                        <time class="entry-date updated td-module-date" datetime="2021-04-01T17:05:58+00:00">4.1.2021</time>
                        </span>
                                
                    </div>
                </header>
                
                
                <div class="td-post-content tagdiv-type">
                    <!-- image -->
                                                    <div class="td-post-featured-image">
                                    <div class="td-post-featured-image"><figure><a href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg" data-caption="In this image from video, witness Seth Bravinder answers questions as Hennepin County Judge Peter Cahill presides Thursday, April 1, 2021, in the trial of former Minneapolis police Officer Derek Chauvin at the Hennepin County Courthouse in Minneapolis, Minn. Chauvin is charged in the May 25, 2020 death of George Floyd. (Court TV via AP, Pool)"><img width="1024" height="579" class="entry-thumb td-modal-image" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg" srcset="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg 1024w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder-300x170.jpg 300w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder-768x434.jpg 768w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder-200x113.jpg 200w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder-100x57.jpg 100w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder-696x394.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="In this image from video, witness Seth Bravinder answers questions as Hennepin County Judge Peter Cahill presides." title="George Floyd Officer Trial"/></a><figcaption class="wp-caption-text">In this image from video, witness Seth Bravinder answers questions as Hennepin County Judge Peter Cahill presides Thursday, April 1, 2021, in the trial of former Minneapolis police Officer Derek Chauvin at the Hennepin County Courthouse in Minneapolis, Minn. Chauvin is charged in the May 25, 2020 death of George Floyd. (Court TV via AP, Pool)</figcaption></figure></div>                                </div>
                                
                    <!-- Webcasts Content -->
                    
                    <!-- Content Part -->
                    
<p>By STEVE KARNOWSKI, AMY FORLITI and TAMMY WEBBER Associated Press</p>



<p>MINNEAPOLIS (AP) — George Floyd’s girlfriend tearfully told a jury Thursday the story of how they met &#8212; at a Salvation Army shelter where he was a security guard with “this great, deep Southern voice, raspy” &#8212; and how they both struggled mightily with an addiction to opioids.</p>



<p>“Our story, it’s a classic story of how many people get addicted to opioids. We both suffered from chronic pain. Mine was in my neck and his was in his back,” 45-year-old Courteney Ross said on Day Four of former Officer Derek Chauvin’s murder trial.</p>



<p>She said they “tried really hard to break that addiction many times.”</p>



<p>Prosecutors put Ross on the stand as part of an effort to humanize Floyd in front of the jury and portray him as more than a crime statistic, and also explain his drug use.</p>



<p>The defense has argued that Chauvin did what he was trained to do and that Floyd’s death last May was caused by his illegal drug use, underlying health conditions and his natural adrenaline. An autopsy found fentanyl and methamphetamine in his system.</p>



<p>Ross’s testimony could help prosecutors blunt the argument that drugs killed Floyd. Medical experts have said that while the level of fentanyl in his system could be fatal to some, people who use the drug regularly can develop a tolerance to it.</p>



<p>Chauvin, 45, is charged with murder and manslaughter, accused of killing Floyd by kneeling on the 46-year-old Black man’s neck for 9 minutes, 29 seconds, as he lay face-down in handcuffs, accused of passing a counterfeit $20 bill at a neighborhood market.</p>



<p>The case triggered scattered violence around the U.S. and widespread soul-searching over racism and police brutality. The most serious charge against the now-fired white officer carries up to 40 years in prison.</p>



<p>In her testimony, Ross described how both she and Floyd struggled with addiction to painkillers throughout their relationship. She said they both had prescriptions, and when those ran out, they took the prescriptions of others and also used illegal drugs.</p>



<p>”Addiction, in my opinion, is a lifelong struggle. … It’s not something that just kind of comes and goes. It’s something I’ll deal with forever,” she said.</p>



<p>In March 2020, Ross drove Floyd to the emergency room because he was in extreme stomach pain, and she learned he had overdosed. In the months that followed, Ross said, she and Floyd spent a lot of time together during the coronavirus quarantine, and Floyd was clean.</p>



<p>But she suspected he began using again about two weeks before his death because his behavior changed: She said there would be times when he would be up and bouncing around, and other times when he would be unintelligible.</p>



<p>Chauvin attorney Eric Nelson drove hard at Floyd’s drug use in cross-examining Ross, asking questions aimed at showing the jury that it was dangerous. He pointed out that she supposedly told the FBI that she believed Floyd had overdosed on heroin in March and that the couple used pills in May that made her feel as if she was going to die.</p>



<p>Under questioning from Nelson, Ross also disclosed that Floyd’s pet name for her in his phone was “Mama” — testimony that called into question the widely reported account that Floyd was crying out for his mother as he lay pinned to the pavement.</p>



<p>Also Thursday, a paramedic who arrived on the scene that day testified that the first call was a Code 2, for someone with a mouth injury, but it was upgraded a minute and a half later to Code 3 -– a life-threatening incident that led them to turn on the lights and siren.</p>



<p>Seth Bravinder said he saw no signs that Floyd was breathing or moving, and it appeared he was in cardiac arrest. A second paramedic, Derek Smith, testified that he checked for a pulse and couldn&#8217;t detect one: “In layman’s terms? I thought he was dead.&#8221;</p>



<p>Bravinder said they loaded Floyd into the ambulance so he could get care “in an optimum environment,” but also because bystanders “appeared very upset on the sidewalk,” and there was some yelling. “In my mind at least, we wanted to get away from that,&#8221; he said.</p>



<p>Smith likewise said there were “multiple people” with “multiple cellphones out,&#8221; and “it didn’t feel like a welcoming environment.”</p>



<p>Chauvin&#8217;s lawyer has argued that the police on the scene were distracted by what they perceived as a growing and increasingly hostile crowd. Video showed somewhere around 15 onlookers not far from where Floyd lay on the pavement.</p>



<p>Bravinder said after he drove the ambulance three blocks and jumped in back to help his partner, a monitor showed that Floyd had flatlined — his heart had stopped. He said they were never able to restore a pulse.</p>



<p>On cross-examination, Chauvin’s lawyer questioned why the ambulance did not go straight to the hospital, and he pressed Smith on Floyd’s condition as he lay on the pavement, in an apparent attempt to plant doubt as to whether Chauvin was directly responsible for his death. The paramedic expressed himself in blunt terms that Floyd was “dead” or “deceased.”</p>



<p>Ross began her testimony by telling how she and Floyd first met in 2017 at a shelter where Floyd was a security guard.</p>



<p>“May I tell the story?” she asked. “It’s one of my favorite stories to tell.”</p>



<p>She said she had gone to the shelter because her sons’ father was staying there. But she got upset that day because the father was not coming to the lobby to discuss their son’s birthday. Floyd came over to check on her.</p>



<p>“Floyd has this great, deep Southern voice, raspy,&#8221; Ross recalled. “And he’s like, ‘Sis, you OK, sis?’ And I wasn’t OK. I was like, ‘No, I’m just waiting for my sons’ father.’ He said, ‘Can I pray with you?’&#8221;</p>



<p>“We’ve been through so much, my sons and I,” she continued, &#8220;and this kind person, just to come up to me and say, ‘Can I pray with you?’ when I felt alone in this lobby, it was so sweet. At the time, I had lost a lot of faith in God.”</p>



<p>Minnesota is a rarity in explicitly permitting such “spark of life” testimony about a crime victim ahead of a verdict. Defense attorneys often complain that such testimony allows prosecutors to play on jurors’ emotions.</p>



<hr class="wp-block-separator"/>



<p>Webber reported from Fenton, Michigan.</p>

                    <!-- Custom Content -->
                                    </div>

                <footer>
                                        
                    <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jems.com/tag/cardiac-arrest/">Cardiac Arrest</a></li><li><a href="https://www.jems.com/tag/minnesota/">Minnesota</a></li></ul>                    </div>
                    
                    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jems.com%2Fpatient-care%2Fparamedic-floyds-girlfriend-take-the-stand%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paramedic%2C+Floyd%E2%80%99s+Girlfriend+Take+the+Stand&url=https%3A%2F%2Fwww.jems.com%2Fpatient-care%2Fparamedic-floyds-girlfriend-take-the-stand%2F&via=jemsconnect" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Paramedic%2C+Floyd%E2%80%99s+Girlfriend+Take+the+Stand %0A%0A https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/&title=Paramedic%2C+Floyd%E2%80%99s+Girlfriend+Take+the+Stand" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.jems.com/operations/fdny-ems-provider-severely-hurt-during-fire/">FDNY EMS Provider Severely Hurt During Fire</a></div></div><div class="td-next-prev-separator"></div></div>                    <div class="author-box-wrap"><a href="https://www.jems.com/author/associated-press/"><img src="https://secure.gravatar.com/avatar/8d42a2c56c8e2f7a289b50dd3b028aa2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jems.com/author/associated-press/">Associated Press</a></span></div><div class="td-author-description">© Copyright The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2021-04-01T17:05:58-04:00"><meta itemprop="dateModified" content="2021-04-01T17:06:01-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jems.com/patient-care/paramedic-floyds-girlfriend-take-the-stand/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png"></span><meta itemprop="name" content="JEMS"></span><meta itemprop="headline " content="Paramedic, Floyd&#039;s Girlfriend Take the Stand"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Seth-Bravinder.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="579"></span>                </footer>
            </div>
        </article>
        <div class="td_block_wrap td_block_related_posts tdi_89 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_89" ><script>var block_tdi_89 = new tdBlock();
block_tdi_89.id = "tdi_89";
block_tdi_89.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_89","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":125592,"live_filter_cur_post_author":"2390634","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_89","tdc_css_class_style":"tdi_89_rand_style"}';
block_tdi_89.td_column_number = "3";
block_tdi_89.block_type = "td_block_related_posts";
block_tdi_89.post_count = "3";
block_tdi_89.found_posts = "14553";
block_tdi_89.header_color = "";
block_tdi_89.ajax_pagination_infinite_stop = "";
block_tdi_89.max_num_pages = "4851";
tdBlocksArray.push(block_tdi_89);
</script><h4 class="td-related-title td-block-title"><a id="tdi_90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_89" href="#">RELATED ARTICLES</a><a id="tdi_91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_89" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_89 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/operations/fdny-ems-provider-severely-hurt-during-fire/" rel="bookmark" class="td-image-wrap " title="FDNY EMS Provider Severely Hurt During Fire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Officials said six FDNY members were injured in the six-alarm fire, including one EMS provider who was severely hurt." title="FDNY EMS Provider Severely Hurt During Fire" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/FDNY-Photo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/fdny-ems-provider-severely-hurt-during-fire/" rel="bookmark" title="FDNY EMS Provider Severely Hurt During Fire">FDNY EMS Provider Severely Hurt During Fire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/operations/rescue-vehicle-extrication/cause-of-tiger-woods-crash-found-officials-wont-reveal-it/" rel="bookmark" class="td-image-wrap " title="Cause of Tiger Woods Crash Found, Officials Won&#8217;t Reveal It" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="In this Feb. 23, 2021, file photo a vehicle rests on its side after a rollover accident involving golfer Tiger Woods, in Rancho Palos Verdes, Calif., a suburb of Los Angeles." title="Cause of Tiger Woods Crash Found, Officials Won&#8217;t Reveal It" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/Tiger-Woods-Crash-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/rescue-vehicle-extrication/cause-of-tiger-woods-crash-found-officials-wont-reveal-it/" rel="bookmark" title="Cause of Tiger Woods Crash Found, Officials Won&#8217;t Reveal It">Cause of Tiger Woods Crash Found, Officials Won&#8217;t Reveal It</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/major-incidents/terrorism-active-shooter/child-among-four-dead-in-shooting-at-ca-office-building/" rel="bookmark" class="td-image-wrap " title="Child Among Four Dead in Shooting at CA Office Building" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Investigators gather outside an office building where a shooting occurred in Orange, Calif., Wednesday, March 31, 2021." title="Child Among Four Dead in Shooting at CA Office Building" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/04/office-shooting-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/major-incidents/terrorism-active-shooter/child-among-four-dead-in-shooting-at-ca-office-building/" rel="bookmark" title="Child Among Four Dead in Shooting at CA Office Building">Child Among Four Dead in Shooting at CA Office Building</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    <div class="no-results td-pb-padding-side"><h2>No posts to display</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_92 td_block_template_3">
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}.tdi_92.td-a-rec-img{
				    text-align: left;
				}.tdi_92.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-AdFlex">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-AdFlex'); });
</script>
</div>
<div id="div-gpt-ad-8675309-MediumRectangle-1">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_93 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_93" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"custom_title":"Industry News","custom_url":"\/industry-news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_93","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "1";
block_tdi_93.block_type = "td_block_7";
block_tdi_93.post_count = "5";
block_tdi_93.found_posts = "1739";
block_tdi_93.header_color = "#";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "348";
tdBlocksArray.push(block_tdi_93);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/industry-news/" class="td-pulldown-size">Industry News</a></h4></div><div id=tdi_93 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/emergency-reporting-acquires-medusa-medical-technologies/" rel="bookmark" class="td-image-wrap " title="Emergency Reporting Acquires Medusa Medical Technologies" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Emergency Reporting Acquires Medusa Medical Technologies" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/04/Emergency-Reporting-297x70-1.jpg"  width="100" height="24" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/emergency-reporting-acquires-medusa-medical-technologies/" rel="bookmark" title="Emergency Reporting Acquires Medusa Medical Technologies">Emergency Reporting Acquires Medusa Medical Technologies</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T03:39:00-04:00" >3.24.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/ca-ambulance-association-appoints-page-wolfberg-wirth-as-its-medicare-consultant/" rel="bookmark" class="td-image-wrap " title="CA Ambulance Association Appoints Page, Wolfberg &#038; Wirth as its Medicare Consultant" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="California Ambulance Association" title="CA Ambulance Association Appoints Page, Wolfberg &#038; Wirth as its Medicare Consultant" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/CAA-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/ca-ambulance-association-appoints-page-wolfberg-wirth-as-its-medicare-consultant/" rel="bookmark" title="CA Ambulance Association Appoints Page, Wolfberg &#038; Wirth as its Medicare Consultant">CA Ambulance Association Appoints Page, Wolfberg &#038; Wirth as its Medicare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T12:21:00-04:00" >3.19.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/proclaim-celebrates-20-years-of-ems-industry-service/" rel="bookmark" class="td-image-wrap " title="ProClaim Celebrates 20 Years of EMS Industry Service" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Joanne Orlando and Cindy Orfino" title="ProClaim Celebrates 20 Years of EMS Industry Service" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/ProClaim-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/proclaim-celebrates-20-years-of-ems-industry-service/" rel="bookmark" title="ProClaim Celebrates 20 Years of EMS Industry Service">ProClaim Celebrates 20 Years of EMS Industry Service</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T09:05:30-05:00" >3.9.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/documentation-patient-care-reporting/chambers-county-tx-ems-successfully-submits-covid-19-vaccination-data-to-texas-immunization-registry/" rel="bookmark" class="td-image-wrap " title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Chambers County EMS Leads Texas By Successfully Submitting COVID-19 Vaccination Data to Texas Immunization Registry (ImmTrac2)" title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/1_XhBktRW1_Ue8TvtqbuH-RA-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/documentation-patient-care-reporting/chambers-county-tx-ems-successfully-submits-covid-19-vaccination-data-to-texas-immunization-registry/" rel="bookmark" title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry">Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T05:17:00-05:00" >3.2.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/imagetrend-releases-first-collaborate-research-report/" rel="bookmark" class="td-image-wrap " title="ImageTrend Releases First Collaborate Research Report" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ImageTrend Releases First Collaborate Research Report" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/ImageTrend-Report-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/imagetrend-releases-first-collaborate-research-report/" rel="bookmark" title="ImageTrend Releases First Collaborate Research Report">ImageTrend Releases First Collaborate Research Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T03:40:00-05:00" >3.1.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_3 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-8675309-MediumRectangle-2">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-2'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_94 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_94" ><script>var block_tdi_94 = new tdBlock();
block_tdi_94.id = "tdi_94";
block_tdi_94.atts = '{"custom_title":"Coronavirus","custom_url":"\/covid-19-resources\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_94","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_94","tdc_css_class_style":"tdi_94_rand_style"}';
block_tdi_94.td_column_number = "1";
block_tdi_94.block_type = "td_block_7";
block_tdi_94.post_count = "5";
block_tdi_94.found_posts = "926";
block_tdi_94.header_color = "#";
block_tdi_94.ajax_pagination_infinite_stop = "";
block_tdi_94.max_num_pages = "186";
tdBlocksArray.push(block_tdi_94);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/covid-19-resources/" class="td-pulldown-size">Coronavirus</a></h4></div><div id=tdi_94 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/covid-19-pushed-total-u-s-deaths-beyond-3-3-million-in-2020/" rel="bookmark" class="td-image-wrap " title="COVID-19 Pushed Total U.S. Deaths Beyond 3.3 Million in 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="In this Monday, Aug. 31, 2020 file photo, some of the nearly 900 large poster-sized photos of Detroit victims of COVID-19 are displayed on Belle Isle in Detroit." title="COVID-19 Pushed Total U.S. Deaths Beyond 3.3 Million in 2020" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/COVID-Deaths-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/covid-19-pushed-total-u-s-deaths-beyond-3-3-million-in-2020/" rel="bookmark" title="COVID-19 Pushed Total U.S. Deaths Beyond 3.3 Million in 2020">COVID-19 Pushed Total U.S. Deaths Beyond 3.3 Million in 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T16:15:18-04:00" >3.31.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/operations/equipment-gear/cambria-county-pa-emergency-services-given-protection-equipment/" rel="bookmark" class="td-image-wrap " title="Cambria County (PA) Emergency Services Given Protection Equipment" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The photo shows the front grill of an ambulance." title="Cambria County (PA) Emergency Services Given Protection Equipment" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/08/ambulance-file.jpg"  width="100" height="62" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/equipment-gear/cambria-county-pa-emergency-services-given-protection-equipment/" rel="bookmark" title="Cambria County (PA) Emergency Services Given Protection Equipment">Cambria County (PA) Emergency Services Given Protection Equipment</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T10:35:35-04:00" >3.31.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/harlingen-tx-firefighters-paramedics-team-up-to-take-vaccines-to-the-homebound/" rel="bookmark" class="td-image-wrap " title="Harlingen (TX) Firefighters, Paramedics Team Up to Take Vaccines to the Homebound" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="An Airman assigned to the 911th Airlift Wing receives the COVID-19 vaccine at the Pittsburgh International Airport Air Reserve Station, Pennsylvania, Jan. 28, 2021." title="Harlingen (TX) Firefighters, Paramedics Team Up to Take Vaccines to the Homebound" data-type="image_tag" data-img-url="https://www.jems.com/wp-content/uploads/2021/03/COVID-Vaccine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/harlingen-tx-firefighters-paramedics-team-up-to-take-vaccines-to-the-homebound/" rel="bookmark" title="Harlingen (TX) Firefighters, Paramedics Team Up to Take Vaccines to the Homebound">Harlingen (TX) Firefighters, Paramedics Team Up to Take Vaccines to the...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T10:06:46-04:00" >3.31.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/pfizer-says-its-covid-19-vaccine-protects-younger-teens/" rel="bookmark" class="td-image-wrap " title="Pfizer Says its COVID-19 Vaccine Protects Younger Teens" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="In this Jan. 24, 2021, file photo, a vial of the Pfizer vaccine for COVID-19 is shown at a one-day vaccination clinic set up in an Amazon.com facility in Seattle and operated by Virginia Mason Franciscan Health." title="Pfizer Says its COVID-19 Vaccine Protects Younger Teens" data-type="image_tag" data-img-url="https://www.jems.com/wp-content/uploads/2021/03/Pfizer-Kids-Vaccine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/pfizer-says-its-covid-19-vaccine-protects-younger-teens/" rel="bookmark" title="Pfizer Says its COVID-19 Vaccine Protects Younger Teens">Pfizer Says its COVID-19 Vaccine Protects Younger Teens</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T08:46:20-04:00" >3.31.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/covid-19-vaccine-found-highly-effective-in-real-world-u-s-study/" rel="bookmark" class="td-image-wrap " title="COVID-19 Vaccine Found Highly Effective in Real-World U.S. Study" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="This Thursday, March 18, 2021 file photo shows syringes filled with the Moderna COVID-19 vaccine at a pop up site in the Queens borough of New York." title="COVID-19 Vaccine Found Highly Effective in Real-World U.S. Study" data-type="image_tag" data-img-url="https://www.jems.com/wp-content/uploads/2021/03/Vaccine-Trial-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/covid-19-vaccine-found-highly-effective-in-real-world-u-s-study/" rel="bookmark" title="COVID-19 Vaccine Found Highly Effective in Real-World U.S. Study">COVID-19 Vaccine Found Highly Effective in Real-World U.S. Study</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T08:59:41-04:00" >3.30.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_95" class="tdc-zone"><div class="tdc_zone tdi_96  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_96{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_96{
position:relative;
}

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_97" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_rand_style td-element-style" ><style>
.tdi_97_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_101 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_101" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_102 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_102 .tdm-social-item i.td-icon-twitter,
				.tdi_102 .tdm-social-item i.td-icon-linkedin,
				.tdi_102 .tdm-social-item i.td-icon-pinterest,
				.tdi_102 .tdm-social-item i.td-icon-blogger,
				.tdi_102 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_102 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_102 .tdm-social-item i,
				.tds-team-member2 .tdi_102.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_102 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_102 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_102 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_102"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jemsfans"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jemsfans" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jemsmedics/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/jemsconnect"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/jemsconnect" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_103" class="tdc-row"><div class="vc_row tdi_104  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_107 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_107 .tdb-logo-a,
                .tdi_107 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_107 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_107 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_107 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_107 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_107 .tdb-logo-text-title{
                    display: block;
                }.tdi_107 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_107 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_107 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_108" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
padding-top:30px !important;
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_rand_style td-element-style" ><style>
.tdi_108_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_112 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_112" >
<style>
.td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_112 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_112 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_112 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_112 a{
					color: #ffffff;
				}.tdi_112 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ABOUT</span></h4></div><div id=tdi_112 class="td_block_inner td-fix-index"><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-119050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119050"><a href="https://www.jems.com/about/">About Us</a></li>
<li id="menu-item-119049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119049"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
<li id="menu-item-119051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119051"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-119052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119052"><a href="https://www.jems.com/supplements/">Supplements</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_115" >
<style>
.td-theme-wrap .tdi_115 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_115 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_115 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_115 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_115 .td_quote_on_blocks,
            .td-theme-wrap .tdi_115 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_115 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_115 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_115 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_115 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_115 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_115 .td-read-more a,
            .td-theme-wrap .tdi_115 .td-weather-information:before,
            .td-theme-wrap .tdi_115 .td-weather-week:before,
            .td-theme-wrap .tdi_115 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_115 .td-post-category,
            .td-theme-wrap .tdi_115 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_115 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_115 a{
					color: #ffffff;
				}.tdi_115 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOPICS</span></h4></div><div id=tdi_115 class="td_block_inner td-fix-index"><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-119054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119054"><a href="https://www.jems.com/operations/">Operations</a></li>
<li id="menu-item-119055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119055"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
<li id="menu-item-119056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119056"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
<li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
<li id="menu-item-119058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119058"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
<li id="menu-item-119059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119059"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_118" >
<style>
.td-theme-wrap .tdi_118 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_118 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_118 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_118 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_118 .td_quote_on_blocks,
            .td-theme-wrap .tdi_118 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_118 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_118 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_118 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_118 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_118 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_118 .td-read-more a,
            .td-theme-wrap .tdi_118 .td-weather-information:before,
            .td-theme-wrap .tdi_118 .td-weather-week:before,
            .td-theme-wrap .tdi_118 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_118 .td-post-category,
            .td-theme-wrap .tdi_118 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_118 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_118 a{
					color: #ffffff;
				}.tdi_118 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OUR NETWORK</span></h4></div><div id=tdi_118 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com">Fire Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/">FDIC International</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_119" class="tdc-row"><div class="vc_row tdi_120  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
margin-bottom:100px !important;
}

.tdi_120 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_123  td-single-image- td-pb-border-top td_block_template_3 "  data-td-block-uid="tdi_123"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.jems.com/wp-content/uploads/2020/12/Clarion_footer-1.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://us.clarionevents.com/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_123{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_button tdi_124 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_124"     >
<style>
body .tdi_125{
					background-color: #ffffff;
				}body .tdi_125:before{
					background-color: #ffffff;
				}.tdi_125 .tdm-btn-text,
				.tdi_125 i{
					color: #000000;
				}.tdi_125 svg{
				    fill: #000000;
				}.tdi_125 svg *{
				    fill: inherit;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://us.clarionevents.com/privacy-policy" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_125"  target="_blank" ><span class="tdm-btn-text">Privacy Policy</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_126" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_126 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright © 2019 - 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60663671d1b88
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5
{
    display: block;
}


.td-header-wrap
{
    background-color: white;
}

.td-author-comments-count
{
    display:none;
}

/* Bottom post Related article background colour */
.td_block_template_3 .td-related-title .td-cur-simple-item {
    background-color: #222222;
}

.hide-featured-caption
{
    display:none;
}


.td-post-featured-image 
{
    margin-bottom:10px;
}

/* fix center alignment of leaderboard on mobile */
#div-gpt-ad-8675309-Leaderboard-Mobile{
    margin: auto;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* Row width 1200px*/

.td-container, .tdc-row, .tdc-row-composer {
width: 1200px;
}
}
</style>

<script type='text/javascript' id='clarion-js-js-extra'>
/* <![CDATA[ */
var clarionAjax = {"ajaxurl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","_nonce":"0d20a5d01d","post_id":"125592","loading_gif":"https:\/\/www.jems.com\/wp-content\/themes\/ClarionEventsAfrica\/dist\/img\/whitepaper-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/js/clarion.min.js?ver=1.0.13' id='clarion-js-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick.min.js?ver=1.0.13' id='slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.js?ver=1.1.2' id='imigino-video-connect-slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/bigpicture.min.js?ver=1.1.2' id='imigino-video-connect-bigpicture-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/js/ptx-frontend-script.min.js?ver=1.1.2' id='imigino-video-connect-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFJ7527"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery(document).ready(function($) {
    if ( $(".entry-thumb").attr("src") == ""){
        $(".wp-caption-text").hide();
    } 
});
</script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 110/586 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d3vik3nb0t4obe.cloudfront.net
Database Caching 27/191 queries in 0.247 seconds using memcached

Served from: www.jems.com @ 2021-04-01 17:09:05 by W3 Total Cache
-->