<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Sheriff: NY Paramedic Charged with Falsifying Time Sheets - JEMS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jems.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/favicon-clarion.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Brian Rhodes is alleged to have submitted time sheets with hours he never worked but was compensated for as paramedic supervisor for Madison Ambulance." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sheriff: NY Paramedic Charged with Falsifying Time Sheets - JEMS" />
	<meta property="og:description" content="Brian Rhodes is alleged to have submitted time sheets with hours he never worked but was compensated for as paramedic supervisor for Madison Ambulance." />
	<meta property="og:url" content="https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/" />
	<meta property="og:site_name" content="JEMS" />
	<meta property="article:published_time" content="2021-03-06T12:49:00+00:00" />
	<meta property="article:modified_time" content="2021-03-05T18:54:56+00:00" />
	<meta property="og:image" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jemsconnect" />
	<meta name="twitter:site" content="@jemsconnect" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tribune Content Agency">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jems.afrozaar.com/#organization","name":"Journal of Emergency Medical Services","url":"https://jems.afrozaar.com/","sameAs":["https://twitter.com/jemsconnect"],"logo":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#logo","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/09/JEMS_4c.jpg","width":580,"height":210,"caption":"Journal of Emergency Medical Services"},"image":{"@id":"https://jems.afrozaar.com/#logo"}},{"@type":"WebSite","@id":"https://jems.afrozaar.com/#website","url":"https://jems.afrozaar.com/","name":"JEMS","description":"Read the best EMS training, EMT news, paramedic education, and ambulance operations.","publisher":{"@id":"https://jems.afrozaar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jems.afrozaar.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#primaryimage","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg","width":1024,"height":683,"caption":"U.S. Air Force photo/Airman 1st Class Tryphena Mayhugh"},{"@type":"WebPage","@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#webpage","url":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/","name":"Sheriff: NY Paramedic Charged with Falsifying Time Sheets - JEMS","isPartOf":{"@id":"https://jems.afrozaar.com/#website"},"primaryImageOfPage":{"@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#primaryimage"},"datePublished":"2021-03-06T12:49:00+00:00","dateModified":"2021-03-05T18:54:56+00:00","description":"Brian Rhodes is alleged to have submitted time sheets with hours he never worked but was compensated for as paramedic supervisor for Madison Ambulance.","breadcrumb":{"@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jems.com/","url":"https://www.jems.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/","url":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/","name":"Sheriff: NY Paramedic Charged with Falsifying Time Sheets"}}]},{"@type":"Article","@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#article","isPartOf":{"@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#webpage"},"author":{"@id":"https://jems.afrozaar.com/#/schema/person/0bd3ad284370e85795c7dc34a89db08f"},"headline":"Sheriff: NY Paramedic Charged with Falsifying Time Sheets","datePublished":"2021-03-06T12:49:00+00:00","dateModified":"2021-03-05T18:54:56+00:00","mainEntityOfPage":{"@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#webpage"},"publisher":{"@id":"https://jems.afrozaar.com/#organization"},"image":{"@id":"https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/#primaryimage"},"keywords":"New York,Paramedic,Police","articleSection":"News,News Feed","inLanguage":"en-US"},{"@type":"Person","@id":"https://jems.afrozaar.com/#/schema/person/0bd3ad284370e85795c7dc34a89db08f","name":"Tribune Content Agency","image":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a74d2086a960f27520dfc7911fb2758?s=96&d=mm&r=g","caption":"Tribune Content Agency"},"description":"Updates from 70 leading newspapers, including the Los Angeles Times, with bureaus around the world; Chicago Tribune; Miami Herald; The Dallas Morning News; Seattle Times; and The Philadelphia Inquirer.","sameAs":["https://tribunecontentagency.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Feed" href="https://www.jems.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Comments Feed" href="https://www.jems.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jems.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jems.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='clarion-css-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/css/clarion.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick-theme.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jems.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/css/ptx-frontend-style.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-slick-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","nonce":"82ec94aedb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.jems.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jems.com/wp-json/wp/v2/posts/124441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jems.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jems.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.jems.com/?p=124441' />
<link rel="alternate" type="application/json+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fnews%2Fsheriff-ny-paramedic-charged-with-falsifying-time-sheets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fnews%2Fsheriff-ny-paramedic-charged-with-falsifying-time-sheets%2F&#038;format=xml" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2196425,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var gamAccount = "24608281",
                    sitePath = "JEMS",
                    refresh_key = "refresh",
                    refresh_value = "true",
                    refresh_time = 30000;
            </script>
                                        <script type="text/javascript" id="frontend-js-extra">
                    /* <![CDATA[ */
                    var clarionData = {
                        "pageID": "124441",
                        "pageName": "sheriff-ny-paramedic-charged-with-falsifying-time-sheets",
                        "pageType": "post",
                        "loggedIn": "free subscriber",
                        "topic": "News",
                        "error": "",
                        "pubDate": "2021-03-06",
                        "authorName": "Tribune Content Agency"
                    };
                    /* ]]> */
                </script>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"477b5dd66c","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"477b5dd66c","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>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</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFJ7527');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jems.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/",
                    "name": "Sheriff: NY Paramedic Charged with Falsifying Time Sheets"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #296695;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #296695;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #296695;
                }
                .tdm-btn-style1 {
					background-color: #296695;
				}
				.tdm-btn-style2:before {
				    border-color: #296695;
				}
				.tdm-btn-style2 {
				    color: #296695;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #296695;
                    -moz-box-shadow: 0 2px 16px #296695;
                    box-shadow: 0 2px 16px #296695;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #296695;
                    -moz-box-shadow: 0 4px 26px #296695;
                    box-shadow: 0 4px 26px #296695;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-124441 single-format-standard td-standard-pack sheriff-ny-paramedic-charged-with-falsifying-time-sheets global-block-template-3 cookies-not-set  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jemsconnect" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-79066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79066"><a href="http://www.jems.com">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119094"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-119095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119095"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-119096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119096"><a href="https://www.jems.com/issues/">Journal</a></li>
	<li id="menu-item-123598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123598"><a href="https://www.jems.com/editorial-board/">Editorial Board</a></li>
	<li id="menu-item-119097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119097"><a href="https://www.jems.com/enewsletter/">eNewsletter</a></li>
</ul>
</li>
<li id="menu-item-82161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82161"><a href="#">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119099"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
	<li id="menu-item-119100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119100"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
	<li id="menu-item-119101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119101"><a href="https://www.jems.com/operations/">Operations</a></li>
	<li id="menu-item-119102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119102"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
	<li id="menu-item-119103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
	<li id="menu-item-82174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82174"><a href="https://emsairway.com/">EMS Airway</a></li>
	<li id="menu-item-105815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105815"><a href="https://emsrig.com/">EMS Rig</a></li>
</ul>
</li>
<li id="menu-item-82162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82162"><a href="#">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.jems.com/exclusives/">Exclusives</a></li>
	<li id="menu-item-123556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123556"><a href="https://www.jems.com/news/">News</a></li>
	<li id="menu-item-119106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119106"><a href="https://www.jems.com/commentary/">Commentary</a></li>
	<li id="menu-item-119108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119108"><a href="https://www.jems.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-119110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119110"><a href="https://www.jems.com/jems-videos/">Videos</a></li>
	<li id="menu-item-102268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102268"><a href="/webcasts/">Webcasts</a></li>
	<li id="menu-item-102445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102445"><a href="/whitepapers/">White Papers</a></li>
	<li id="menu-item-119113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119113"><a href="https://www.jems.com/supplements/">Supplements</a></li>
	<li id="menu-item-105254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105254"><a href="https://www.jems.com/jems-resources/">JEMS Resources</a></li>
</ul>
</li>
<li id="menu-item-122545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122545"><a href="#">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109221"><a href="https://jems.careerwebsite.com/">Career Center</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106242"><a href="https://www.emsproductcenter.com/">Product Center</a></li>
</ul>
</li>
<li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://www.jems.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-82163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82163"><a href="https://www.emstoday.com/">EMS Today<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-122549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122549"><a href="https://www.emstoday.com/awards">Awards</a></li>
	<li id="menu-item-122550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery">Poster Gallery</a></li>
</ul>
</li>
<li id="menu-item-123078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123078"><a href="https://thefireacademy.com/">The Fire Academy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123079"><a href="https://thefireacademy.com/">EMS Courses</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jems.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jems.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_0da" class="tdc-zone"><div class="tdc_zone tdi_2_eaa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_eaa{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_eaa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_eaa:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_eaa{
position:relative;
}
}

</style>
<div class="tdi_1_0da_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_0da_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_604" class="tdc-row"><div class="vc_row tdi_4_470  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4_470,
                .tdi_4_470 .tdc-columns{
                    min-height: 0;
                }.tdi_4_470,
				.tdi_4_470 .tdc-columns{
				    display: block;
				}.tdi_4_470 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_470.tdc-row-content-vert-center,
                    .tdi_4_470.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_470.tdc-row-content-vert-bottom,
                    .tdi_4_470.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_470.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_470.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4_470,
                .tdi_4_470 .tdc-columns{
                    min-height: 50px;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_470{
margin-top:0px !important;
margin-bottom:0px !important;
margin-left:- !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:none !important;
border-color:rgba(255,255,255,0) !important;
justify-content:center !important;
text-align:center !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_604_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_604_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_060  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_060{
                    vertical-align: baseline;
                }.tdi_6_060 > .wpb_wrapper,
				.tdi_6_060 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_060 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_060 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_060{
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8_774 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_774{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
justify-content:center !important;
text-align:center !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_7_0a7_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_0a7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_0a7_rand_style{
background-color:rgba(255,255,255,0) !important;
}
}
 </style></div><div class="td-fix-index"><div id="div-gpt-ad-8675309-Leaderboard-Mobile" style="width:320px;height:50px;">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard-Mobile'); });
</script>
</div> </div></div></div></div></div></div><div id="tdi_9_600" class="tdc-row"><div class="vc_row tdi_10_6ba  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_6ba,
                .tdi_10_6ba .tdc-columns{
                    min-height: 0;
                }.tdi_10_6ba,
				.tdi_10_6ba .tdc-columns{
				    display: block;
				}.tdi_10_6ba .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10_6ba {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10_6ba .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_6ba{
position:relative;
}
}

</style>
<div class="tdi_9_600_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_600_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12_004  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_004{
                    vertical-align: baseline;
                }.tdi_12_004 > .wpb_wrapper,
				.tdi_12_004 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_004 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_004 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_004{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_004{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13_366 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_366" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_366{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_366{
                    display: inline-block;
                }.tdi_13_366 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_366 .tdb-mobile-menu-button{
                    color: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_366 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_15_40a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15_40a{
                    vertical-align: baseline;
                }.tdi_15_40a > .wpb_wrapper,
				.tdi_15_40a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_40a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_40a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_40a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_40a{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_776 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_16_776" >
<style>
/* custom css */
.tdi_16_776 .tdb-logo-a,
                .tdi_16_776 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_16_776 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_776 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_776 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16_776 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_16_776 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_16_776 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_776 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_16_776 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_776 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_776 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_16_776 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_776 .tdb-logo-icon{
                    font-size: 5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_18_227  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_227{
                    vertical-align: baseline;
                }.tdi_18_227 > .wpb_wrapper,
				.tdi_18_227 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_227 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_227 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18_227{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_227{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_19_033 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_19_033" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_033{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_033{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_033 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19_033 .tdb-header-search-button-mob{
                    color: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_87a" class="tdc-zone"><div class="tdc_zone tdi_21_0aa  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_0aa{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_0aa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_0aa:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_0aa{
position:relative;
}
}

</style>
<div class="tdi_20_87a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_87a_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_6b6" class="tdc-row"><div class="vc_row tdi_23_077  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_077,
                .tdi_23_077 .tdc-columns{
                    min-height: 0;
                }.tdi_23_077,
				.tdi_23_077 .tdc-columns{
				    display: block;
				}.tdi_23_077 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_077 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_077 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_077{
position:relative;
}
}

</style>
<div class="tdi_22_6b6_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_6b6_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_25_a7b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_a7b{
                    vertical-align: baseline;
                }.tdi_25_a7b > .wpb_wrapper,
				.tdi_25_a7b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_a7b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_a7b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_a7b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_a7b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_c78 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_c78" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_c78{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_c78{
                    display: inline-block;
                }.tdi_26_c78 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_c78 .tdb-mobile-menu-button{
                    color: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_c78 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_63a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_63a{
                    vertical-align: baseline;
                }.tdi_28_63a > .wpb_wrapper,
				.tdi_28_63a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_63a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_63a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_63a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_63a{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_50a td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_29_50a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_50a{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_50a .tdb-logo-a,
                .tdi_29_50a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_50a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_50a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_50a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_29_50a .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_29_50a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_50a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_50a .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_50a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_50a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_50a .tdb-logo-img{
                    max-width: 130px;
                }.tdi_29_50a .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_6a3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_6a3{
                    vertical-align: baseline;
                }.tdi_31_6a3 > .wpb_wrapper,
				.tdi_31_6a3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_6a3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_6a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_6a3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_6a3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_320 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_32_320" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_320{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_320{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_320 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_320 .tdb-header-search-button-mob{
                    color: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_373" class="tdc-zone"><div class="tdc_zone tdi_34_397  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_34_397{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_35_70c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_140  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_140,
                .tdi_36_140 .tdc-columns{
                    min-height: 0;
                }.tdi_36_140,
				.tdi_36_140 .tdc-columns{
				    display: block;
				}.tdi_36_140 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_140 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_140 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_140{
position:relative;
}

.tdi_36_140 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_70c_rand_style td-element-style" ><style>
.tdi_35_70c_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_38_77b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_77b{
                    vertical-align: baseline;
                }.tdi_38_77b > .wpb_wrapper,
				.tdi_38_77b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_77b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_77b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_39_66c td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_39_66c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_66c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39_66c{
                    display: inline-block;
                }.tdi_39_66c .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_39_66c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_39_66c .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_39_66c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_39_66c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_39_66c .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_66c .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_66c .tdb-horiz-menu > li > a{
                    font-size:10px !important;line-height:28px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_66c .tdb-horiz-menu > li > a{
                    font-size:8px !important;line-height:28px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_39_66c class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network" class="tdb-horiz-menu"><li id="menu-item-79073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-102259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com"><div class="tdb-menu-item-text">Fire Engineering</div></a></li>
<li id="menu-item-102260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/"><div class="tdb-menu-item-text">Fire Apparatus &amp; Emergency Equipment</div></a></li>
<li id="menu-item-102261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/"><div class="tdb-menu-item-text">FirefighterNation</div></a></li>
<li id="menu-item-102262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">FDIC International</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_40_07a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_44e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41_44e,
                .tdi_41_44e .tdc-columns{
                    min-height: 0;
                }.tdi_41_44e,
				.tdi_41_44e .tdc-columns{
				    display: block;
				}.tdi_41_44e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_44e{
position:relative;
}

.tdi_41_44e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_07a_rand_style td-element-style" ><style>
.tdi_40_07a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43_764  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_764{
                    vertical-align: baseline;
                }.tdi_43_764 > .wpb_wrapper,
				.tdi_43_764 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_764 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_764 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45_4ae  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_45_4ae{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_4ae,
				.tdi_45_4ae .tdc-inner-columns{
				    display: block;
				}.tdi_45_4ae .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_4ae {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_45_4ae .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_4ae.tdc-row-content-vert-center,
                    .tdi_45_4ae.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_4ae.tdc-row-content-vert-bottom,
                    .tdi_45_4ae.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_4ae.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_4ae.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_4ae{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_45_4ae .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_4ae{
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_47_144  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47_144{
                    vertical-align: baseline;
                }.tdi_47_144 .vc_column-inner > .wpb_wrapper,
				.tdi_47_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_144{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_747 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_48_747" >
<style>
/* custom css */
.tdi_48_747 .tdb-logo-a,
                .tdi_48_747 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_48_747 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_747 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_747 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_48_747 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48_747 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_48_747 .tdb-logo-text-title{
                    display: block;
                }.tdi_48_747 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48_747 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_747 .tdb-logo-img{
                    max-width: 90%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_747 .tdb-logo-img{
                    max-width: 90%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_50_707  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_707{
                    vertical-align: middle;
                }.tdi_50_707 .vc_column-inner > .wpb_wrapper,
				.tdi_50_707 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_707 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_707{
border-radius:20% !important;
width:35% !important;
justify-content:flex-end !important;
text-align:right !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_707{
border-radius:35% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_707{
width:30% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_52_517 ">
<style scoped>

/* inline tdc_css att */

.tdi_52_517{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-SearchSponsor">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-SearchSponsor'); });
</script>
</div></div></div></div></div></div><div class="vc_column_inner tdi_54_557  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_557{
                    vertical-align: baseline;
                }.tdi_54_557 .vc_column-inner > .wpb_wrapper,
				.tdi_54_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_557{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_557{
width:25% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_55_70c tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_55_70c"     >
<style>

/* inline tdc_css att */

.tdi_55_70c{
margin-top:5px !important;
margin-right:10px !important;
margin-bottom:5px !important;
margin-left:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55_70c{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_56_ab5{
					text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_56_ab5" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div><div class="vc_column_inner tdi_58_d64  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_d64{
                    vertical-align: middle;
                }.tdi_58_d64 .vc_column-inner > .wpb_wrapper,
				.tdi_58_d64 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 50px;
                
				    display: block;
				}.tdi_58_d64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_d64{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_d64{
width:50% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_60_f49 ">
<style scoped>

/* inline tdc_css att */

.tdi_60_f49{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div style="text-align: center;"><a style="color: #111111; font-size: 12px;" href="https://www.emstoday.com"><span style="color: #296695;">VISIT &gt;</span> <strong>EMS Today</strong><br>
AUGUST 24-27, 2021 / SAN ANTONIO, TX</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_61_67c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62_605  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62_605,
                .tdi_62_605 .tdc-columns{
                    min-height: 0;
                }.tdi_62_605:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_62_605,
				.tdi_62_605 .tdc-columns{
				    display: block;
				}.tdi_62_605 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_605{
position:relative;
}

.tdi_62_605 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_67c_rand_style td-element-style" ><style>
.tdi_61_67c_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_64_331  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_331{
                    vertical-align: baseline;
                }.tdi_64_331 > .wpb_wrapper,
				.tdi_64_331 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_331 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_331 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_460  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_460{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_460,
				.tdi_66_460 .tdc-inner-columns{
				    display: block;
				}.tdi_66_460 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_0dd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_0dd{
                    vertical-align: baseline;
                }.tdi_68_0dd .vc_column-inner > .wpb_wrapper,
				.tdi_68_0dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_0dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69_767 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_69_767"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_767{
                    display: inline-block;
                }.tdi_69_767 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_767 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_767 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_767 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_767 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_767 .tdb-menu > li > a,
                .tdi_69_767 .td-subcat-more{
                    color: #ffffff;
                }.tdi_69_767 .tdb-menu > li > a,
                .tdi_69_767 .td-subcat-more,
                .tdi_69_767 .td-subcat-more > .tdb-menu-item-text{
                    text-transform:capitalize !important;
                }.tdi_69_767 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_767 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_767 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_767:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_69_767 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_69_767 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_69_767 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_767 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_767 .tdb-menu > li > a,
                .tdi_69_767 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_69_767 .tdb-menu > li > a,
                .tdi_69_767 .td-subcat-more,
                .tdi_69_767 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;text-transform:capitalize !important;
                }.tdi_69_767 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_69_767 .tdb-menu > li > a:after,
				.tdi_69_767 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69_767 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_767 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_767 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_767 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_767 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_767 .td-pulldown-filter-list li:hover a{
					color: #296695;
				}
</style><div id=tdi_69_767 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163 tdb-menu-item-inactive"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122549"><a href="https://www.emstoday.com/awards"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery"><div class="tdb-menu-item-text">Poster Gallery</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72_22a td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_72_22a" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_22a{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_73_030" class="tdc-row"><div class="vc_row tdi_74_076 clarion-leaderboard-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_076,
                .tdi_74_076 .tdc-columns{
                    min-height: 0;
                }.tdi_74_076,
				.tdi_74_076 .tdc-columns{
				    display: block;
				}.tdi_74_076 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_076{
margin-top:20px !important;
margin-bottom:20px !important;
}

.tdi_74_076 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76_477  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_477{
                    vertical-align: baseline;
                }.tdi_76_477 > .wpb_wrapper,
				.tdi_76_477 > .wpb_wrapper > .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_76_477 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_477 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_77_073 td_block_template_3">
<style>
/* custom css */
.tdi_77_073.td-a-rec{
					text-align: center;
				}.tdi_77_073 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-8675309-Leaderboard">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard'); });
</script>
</div> </div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_090" class="tdc-zone"><div class="tdc_zone tdi_79_40a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_79_40a{
                    min-height: 0;
                }.tdi_79_40a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_79_40a:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_79_40a{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_78_090_rand_style td-element-style" ><style>
.tdi_78_090_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_80_00e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81_a06  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_81_a06,
                .tdi_81_a06 .tdc-columns{
                    min-height: 0;
                }.tdi_81_a06,
				.tdi_81_a06 .tdc-columns{
				    display: block;
				}.tdi_81_a06 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81_a06.tdc-row-content-vert-center,
                    .tdi_81_a06.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81_a06.tdc-row-content-vert-bottom,
                    .tdi_81_a06.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81_a06.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81_a06.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_81_a06{
position:relative;
}

.tdi_81_a06 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_00e_rand_style td-element-style" ><style>
.tdi_80_00e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_83_7f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_7f0{
                    vertical-align: baseline;
                }.tdi_83_7f0 > .wpb_wrapper,
				.tdi_83_7f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83_7f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83_7f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84_404 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_84_404" >
<style>
/* custom css */
.tdi_84_404{
                    display: inline-block;
                }.tdi_84_404 .tdb-logo-a,
                .tdi_84_404 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_84_404 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84_404 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84_404 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_84_404 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84_404 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_84_404 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_84_404 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_404 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_85_632 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_85_632"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_85_632{
                    display: inline-block;
                }.tdi_85_632 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_632 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_632 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_632 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_85_632 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_632 .tdb-menu > li > a,
                .tdi_85_632 .td-subcat-more{
                    color: #296695;
                }.tdi_85_632 .tdb-menu > li > a,
                .tdi_85_632 .td-subcat-more,
                .tdi_85_632 .td-subcat-more > .tdb-menu-item-text{
                    text-transform:capitalize !important;
                }.tdi_85_632 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_632 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_632 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_632:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_632 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_85_632 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_85_632 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_632 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_632 .tdb-menu > li > a,
                .tdi_85_632 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_85_632 .tdb-menu > li > a,
                .tdi_85_632 .td-subcat-more,
                .tdi_85_632 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;text-transform:capitalize !important;
                }.tdi_85_632 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_85_632 .tdb-menu > li > a:after,
				.tdi_85_632 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_85_632 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163 tdb-menu-item-inactive"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122549"><a href="https://www.emstoday.com/awards"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-122550"><a href="https://www.emstoday.com/conference/poster-gallery"><div class="tdb-menu-item-text">Poster Gallery</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_88_33f td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_88_33f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_33f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jems.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.jems.com/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sheriff: NY Paramedic Charged with Falsifying Time Sheets</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                <article class="post-124441 post type-post status-publish format-standard has-post-thumbnail category-news category-news-feed tag-new-york tag-paramedic tag-police">
            <div class="td-post-header">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.jems.com/news/">News</a></li><li class="entry-category"><a  href="https://www.jems.com/news/news-feed/">News Feed</a></li></ul>
                <header class="td-post-title">
                    <!-- title -->
                    <h1 class="entry-title">Sheriff: NY Paramedic Charged with Falsifying Time Sheets</h1>
                    <div class="td-module-meta-info">
                        <!-- author -->
                        <div class="td-post-author-name">
                                                                    <a href="https://www.jems.com/author/tribuneclarionevents-com/">Tribune Content Agency</a>                                        <div class="td-author-line">&nbsp;&nbsp;-</div>                            
                                                    </div>
                        
                                                        <!-- date -->
                                <span class="td-post-date">
                        <time class="entry-date updated td-module-date" datetime="2021-03-06T07:49:00+00:00">3.6.2021</time>
                        </span>
                                
                    </div>
                </header>
                
                
                <div class="td-post-content tagdiv-type">
                    <!-- image -->
                                                    <div class="td-post-featured-image">
                                    <div class="td-post-featured-image"><figure><a href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg" data-caption="U.S. Air Force photo/Airman 1st Class Tryphena Mayhugh"><img width="1024" height="683" class="entry-thumb td-modal-image" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg" srcset="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg 1024w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File-300x200.jpg 300w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File-768x512.jpg 768w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File-200x133.jpg 200w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File-100x67.jpg 100w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File-696x464.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="Handcuffs" title="KMC honors National Police Week"/></a><figcaption class="wp-caption-text">U.S. Air Force photo/Airman 1st Class Tryphena Mayhugh</figcaption></figure></div>                                </div>
                                
                    <!-- Webcasts Content -->
                    
                    <!-- Content Part -->
                    
<p>Staff reports</p>



<p>Observer-Dispatch, Utica, N.Y.</p>



<p>(MCT)</p>



<p>A supervising paramedic for Madison Ambulance has been charged with falsifying time sheets and stealing money from the&nbsp;Madison-based emergency medical service, officials said.</p>



<p>After a year-long-investigation, 45-year-old&nbsp;Brian Rhodes&nbsp;is alleged to have submitted time sheets with hours he never worked but was compensated for as paramedic supervisor for the ambulance, according to the&nbsp;Madison County Sheriff&#8217;s Office.</p>



<p>Rhodes was charged with first-degree falsifying business records, first-degree offering a false instrument for filing, third-degree grand larceny and defrauding the government, all felonies; as well as official misconduct, a misdemeanor, deputies reported.</p>



<p>Rhodes was arrested and arraigned in Madison Town Court. He will return to court&nbsp;April 5, deputies said.</p>



<p>This article originally appeared on Observer-Dispatch: <a href="https://www.uticaod.com/story/news/crime/2021/03/05/madison-ambulance-supervising-paramedic-brian-rhodes-accused-theft/4591042001/" target="_blank" rel="noreferrer noopener">Sheriff: Madison paramedic charged with falsifying time sheets</a></p>



<p>___</p>



<p>(c)2021 Observer-Dispatch, Utica, N.Y.</p>



<p>Visit Observer-Dispatch, Utica, N.Y. at www.uticaod.com</p>



<p>Distributed by Tribune Content Agency, LLC.</p>



<p><strong>Related: </strong><a href="https://www.jems.com/administration-and-leadership/why-progressive-discipline-is-flawed/" target="_blank" rel="noreferrer noopener">Progressive Discipline: Why the Process is Flawed and How to Improve Employee Performance</a></p>

                    <!-- Custom Content -->
                                    </div>

                <footer>
                                        
                    <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jems.com/tag/new-york/">New York</a></li><li><a href="https://www.jems.com/tag/paramedic/">Paramedic</a></li><li><a href="https://www.jems.com/tag/police/">Police</a></li></ul>                    </div>
                    
                    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jems.com%2Fnews%2Fsheriff-ny-paramedic-charged-with-falsifying-time-sheets%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sheriff%3A+NY+Paramedic+Charged+with+Falsifying+Time+Sheets&url=https%3A%2F%2Fwww.jems.com%2Fnews%2Fsheriff-ny-paramedic-charged-with-falsifying-time-sheets%2F&via=jemsconnect">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sheriff%3A+NY+Paramedic+Charged+with+Falsifying+Time+Sheets %0A%0A https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/&title=Sheriff%3A+NY+Paramedic+Charged+with+Falsifying+Time+Sheets">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.jems.com/news/fdny-paramedic-bit-on-the-face-by-patient/">FDNY Paramedic Bit on the Face by Patient</a></div></div><div class="td-next-prev-separator"></div></div>                    <div class="author-box-wrap"><a href="https://www.jems.com/author/tribuneclarionevents-com/"><img src="https://secure.gravatar.com/avatar/3a74d2086a960f27520dfc7911fb2758?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jems.com/author/tribuneclarionevents-com/">Tribune Content Agency</a></span></div><div class="td-author-url"><a href="https://tribunecontentagency.com/">https://tribunecontentagency.com/</a></div><div class="td-author-description">Updates from 70 leading newspapers, including the Los Angeles Times, with bureaus around the world; Chicago Tribune; Miami Herald; The Dallas Morning News; Seattle Times; and The Philadelphia Inquirer.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribune Content Agency"></span><meta itemprop="datePublished" content="2021-03-06T07:49:00-05:00"><meta itemprop="dateModified" content="2021-03-05T13:54:56-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jems.com/news/sheriff-ny-paramedic-charged-with-falsifying-time-sheets/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png"></span><meta itemprop="name" content="JEMS"></span><meta itemprop="headline " content="Sheriff: NY Paramedic Charged with Falsifying Time Sheets"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handcuffs-File.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>                </footer>
            </div>
        </article>
        <div class="td_block_wrap td_block_related_posts tdi_89_675 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_89_675" ><script>var block_tdi_89_675 = new tdBlock();
block_tdi_89_675.id = "tdi_89_675";
block_tdi_89_675.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_89_675","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":124441,"live_filter_cur_post_author":"2392325","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_89_675","tdc_css_class_style":"tdi_89_675_rand_style"}';
block_tdi_89_675.td_column_number = "3";
block_tdi_89_675.block_type = "td_block_related_posts";
block_tdi_89_675.post_count = "3";
block_tdi_89_675.found_posts = "9017";
block_tdi_89_675.header_color = "";
block_tdi_89_675.ajax_pagination_infinite_stop = "";
block_tdi_89_675.max_num_pages = "3006";
tdBlocksArray.push(block_tdi_89_675);
</script><h4 class="td-related-title td-block-title"><a id="tdi_90_680" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_89_675" href="#">RELATED ARTICLES</a><a id="tdi_91_876" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_89_675" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_89_675 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/news/fdny-paramedic-bit-on-the-face-by-patient/" rel="bookmark" class="td-image-wrap " title="FDNY Paramedic Bit on the Face by Patient" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="This FDNY paramedic needed four stitches to close a gaping wound on her face after being bitten by a teenager while on the job." title="FDNY Paramedic Bit on the Face by Patient" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/Paramedic-Bitten-Cheek-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/fdny-paramedic-bit-on-the-face-by-patient/" rel="bookmark" title="FDNY Paramedic Bit on the Face by Patient">FDNY Paramedic Bit on the Face by Patient</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/community-paramedicine-and-mobile-health/five-lake-county-il-fire-and-ems-agencies-using-telehealth-to-improve-quality-of-care-for-seniors/" rel="bookmark" class="td-image-wrap " title="Five Lake County (IL) Fire and EMS Agencies Using Telehealth to Improve Quality of Care for Seniors" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Five Lake County (IL) Fire and EMS Agencies Using Telehealth to Improve Quality of Care for Seniors" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/09/Star-of-Life-216x150.jpg"  width="216" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/community-paramedicine-and-mobile-health/five-lake-county-il-fire-and-ems-agencies-using-telehealth-to-improve-quality-of-care-for-seniors/" rel="bookmark" title="Five Lake County (IL) Fire and EMS Agencies Using Telehealth to Improve Quality of Care for Seniors">Five Lake County (IL) Fire and EMS Agencies Using Telehealth to Improve Quality of Care for Seniors</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/operations/medshore-ambulance-services-sc-response-times-questioned/" rel="bookmark" class="td-image-wrap " title="MedShore Ambulance Services (SC) Response Times Questioned" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The back of an ambulance." title="MedShore Ambulance Services (SC) Response Times Questioned" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/02/Ambulance-File.jpg"  width="218" height="146" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/medshore-ambulance-services-sc-response-times-questioned/" rel="bookmark" title="MedShore Ambulance Services (SC) Response Times Questioned">MedShore Ambulance Services (SC) Response Times Questioned</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_675" data-td_block_id="tdi_89_675"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_89_675" data-td_block_id="tdi_89_675"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    <div class="no-results td-pb-padding-side"><h2>No posts to display</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_92_5e0 td_block_template_3">
<style>
/* custom css */
.tdi_92_5e0.td-a-rec{
					text-align: center;
				}.tdi_92_5e0 .td-element-style{
					z-index: -1;
				}.tdi_92_5e0.td-a-rec-img{
				    text-align: left;
				}.tdi_92_5e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92_5e0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-AdFlex">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-AdFlex'); });
</script>
</div>
<div id="div-gpt-ad-8675309-MediumRectangle-1">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_93_0b0 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_93_0b0" >
<style>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</style><script>var block_tdi_93_0b0 = new tdBlock();
block_tdi_93_0b0.id = "tdi_93_0b0";
block_tdi_93_0b0.atts = '{"custom_title":"Industry News","custom_url":"\/industry-news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_93_0b0","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_93_0b0","tdc_css_class_style":"tdi_93_0b0_rand_style"}';
block_tdi_93_0b0.td_column_number = "1";
block_tdi_93_0b0.block_type = "td_block_7";
block_tdi_93_0b0.post_count = "5";
block_tdi_93_0b0.found_posts = "1736";
block_tdi_93_0b0.header_color = "#";
block_tdi_93_0b0.ajax_pagination_infinite_stop = "";
block_tdi_93_0b0.max_num_pages = "348";
tdBlocksArray.push(block_tdi_93_0b0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/industry-news/" class="td-pulldown-size">Industry News</a></h4></div><div id=tdi_93_0b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/documentation-patient-care-reporting/chambers-county-tx-ems-successfully-submits-covid-19-vaccination-data-to-texas-immunization-registry/" rel="bookmark" class="td-image-wrap " title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Chambers County EMS Leads Texas By Successfully Submitting COVID-19 Vaccination Data to Texas Immunization Registry (ImmTrac2)" title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/1_XhBktRW1_Ue8TvtqbuH-RA-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/documentation-patient-care-reporting/chambers-county-tx-ems-successfully-submits-covid-19-vaccination-data-to-texas-immunization-registry/" rel="bookmark" title="Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas Immunization Registry">Chambers County (TX) EMS Successfully Submits COVID-19 Vaccination Data to Texas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T05:17:00-05:00" >3.2.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/imagetrend-releases-first-collaborate-research-report/" rel="bookmark" class="td-image-wrap " title="ImageTrend Releases First Collaborate Research Report" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ImageTrend Releases First Collaborate Research Report" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/ImageTrend-Report-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/imagetrend-releases-first-collaborate-research-report/" rel="bookmark" title="ImageTrend Releases First Collaborate Research Report">ImageTrend Releases First Collaborate Research Report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T03:40:00-05:00" >3.1.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/nc-lawmakers-want-paramedics-to-carry-concealed-weapons-in-tactical-emergencies/" rel="bookmark" class="td-image-wrap " title="NC Lawmakers Want Paramedics to Carry Concealed Weapons in Tactical Emergencies" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="A handgun on a table." title="NC Lawmakers Want Paramedics to Carry Concealed Weapons in Tactical Emergencies" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/Handgun-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/nc-lawmakers-want-paramedics-to-carry-concealed-weapons-in-tactical-emergencies/" rel="bookmark" title="NC Lawmakers Want Paramedics to Carry Concealed Weapons in Tactical Emergencies">NC Lawmakers Want Paramedics to Carry Concealed Weapons in Tactical Emergencies</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T17:10:44-05:00" >2.24.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/pulsara-launches-powerful-new-desktop-browser-command-center-for-enhanced-patient-coordination/" rel="bookmark" class="td-image-wrap " title="Pulsara Launches Powerful New Desktop Browser Command Center for Enhanced Patient Coordination" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pulsara Launches Powerful New Desktop Browser Command Center for Enhanced Patient Coordination" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/hospital-staff-viewing-Pulsara-HQ-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/pulsara-launches-powerful-new-desktop-browser-command-center-for-enhanced-patient-coordination/" rel="bookmark" title="Pulsara Launches Powerful New Desktop Browser Command Center for Enhanced Patient Coordination">Pulsara Launches Powerful New Desktop Browser Command Center for Enhanced Patient...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T16:33:14-05:00" >2.23.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/aev-appoints-american-response-vehicles-as-exclusive-dealer-for-in/" rel="bookmark" class="td-image-wrap " title="AEV® Appoints American Response Vehicles as Exclusive Dealer for IN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The team at American Response Vehicles." title="AEV® Appoints American Response Vehicles as Exclusive Dealer for IN" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/02/ARV-Team-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/aev-appoints-american-response-vehicles-as-exclusive-dealer-for-in/" rel="bookmark" title="AEV® Appoints American Response Vehicles as Exclusive Dealer for IN">AEV® Appoints American Response Vehicles as Exclusive Dealer for IN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T10:04:00-05:00" >2.17.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_3 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-8675309-MediumRectangle-2">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-2'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_94_6b6 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_94_6b6" >
<style>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</style><script>var block_tdi_94_6b6 = new tdBlock();
block_tdi_94_6b6.id = "tdi_94_6b6";
block_tdi_94_6b6.atts = '{"custom_title":"Coronavirus","custom_url":"\/covid-19-resources\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_94_6b6","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_94_6b6","tdc_css_class_style":"tdi_94_6b6_rand_style"}';
block_tdi_94_6b6.td_column_number = "1";
block_tdi_94_6b6.block_type = "td_block_7";
block_tdi_94_6b6.post_count = "5";
block_tdi_94_6b6.found_posts = "893";
block_tdi_94_6b6.header_color = "#";
block_tdi_94_6b6.ajax_pagination_infinite_stop = "";
block_tdi_94_6b6.max_num_pages = "179";
tdBlocksArray.push(block_tdi_94_6b6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/covid-19-resources/" class="td-pulldown-size">Coronavirus</a></h4></div><div id=tdi_94_6b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/operations/ems-agencies-combat-patient-offload-delays-due-to-covid-19/" rel="bookmark" class="td-image-wrap " title="EMS Agencies Combat Patient Offload Delays Due to COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="A display from the FirstWatch Hospital Dashboard platform captured from LA-Orange County hospital wait times." title="EMS Agencies Combat Patient Offload Delays Due to COVID-19" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/First-Watch-Graphic-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/ems-agencies-combat-patient-offload-delays-due-to-covid-19/" rel="bookmark" title="EMS Agencies Combat Patient Offload Delays Due to COVID-19">EMS Agencies Combat Patient Offload Delays Due to COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T09:20:38-05:00" >3.5.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/community-paramedicine-and-mobile-health/rural-ambulance-service-can-help-distribute-covid-19-vaccine/" rel="bookmark" class="td-image-wrap " title="Rural Ambulance Service Can Help Distribute COVID-19 Vaccine, NY Assemblyman Says" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The photo shows the front grill of an ambulance." title="Rural Ambulance Service Can Help Distribute COVID-19 Vaccine, NY Assemblyman Says" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/08/ambulance-file.jpg"  width="100" height="62" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/community-paramedicine-and-mobile-health/rural-ambulance-service-can-help-distribute-covid-19-vaccine/" rel="bookmark" title="Rural Ambulance Service Can Help Distribute COVID-19 Vaccine, NY Assemblyman Says">Rural Ambulance Service Can Help Distribute COVID-19 Vaccine, NY Assemblyman Says</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T16:35:00-05:00" >3.4.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/ca-to-give-40-of-vaccine-doses-to-vulnerable-areas/" rel="bookmark" class="td-image-wrap " title="CA to Give 40% of Vaccine Doses to Vulnerable Areas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="In this Aug. 7, 2020, file photo, a woman works out at an outdoor gym in Los Angeles." title="CA to Give 40% of Vaccine Doses to Vulnerable Areas" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/Vaccine-CA-Vaccine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/ca-to-give-40-of-vaccine-doses-to-vulnerable-areas/" rel="bookmark" title="CA to Give 40% of Vaccine Doses to Vulnerable Areas">CA to Give 40% of Vaccine Doses to Vulnerable Areas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T09:32:35-05:00" >3.4.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/when-will-children-be-able-to-get-covid-19-vaccines/" rel="bookmark" class="td-image-wrap " title="When Will Children Be Able to Get COVID-19 Vaccines?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="When will children be able to get COVID-19 vaccines?" title="When Will Children Be Able to Get COVID-19 Vaccines?" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/Vaccine-Kids-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/when-will-children-be-able-to-get-covid-19-vaccines/" rel="bookmark" title="When Will Children Be Able to Get COVID-19 Vaccines?">When Will Children Be Able to Get COVID-19 Vaccines?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T08:52:12-05:00" >3.4.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/commentary/the-ethics-of-perspective/" rel="bookmark" class="td-image-wrap " title="The Ethics of Perspective: COVID-19 and Community Risk Assessments" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="COVID-19 vaccines are prepared for administration at the Delta Flight Museum mass vaccination site." title="The Ethics of Perspective: COVID-19 and Community Risk Assessments" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2021/03/Vaccine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/commentary/the-ethics-of-perspective/" rel="bookmark" title="The Ethics of Perspective: COVID-19 and Community Risk Assessments">The Ethics of Perspective: COVID-19 and Community Risk Assessments</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T07:45:00-05:00" >3.4.2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_95_f73" class="tdc-zone"><div class="tdc_zone tdi_96_f63  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_96_f63{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_96_f63{
position:relative;
}

</style>
<div class="tdi_95_f73_rand_style td-element-style" ><style>
.tdi_95_f73_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_97_072" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_7a7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_7a7,
                .tdi_98_7a7 .tdc-columns{
                    min-height: 0;
                }.tdi_98_7a7,
				.tdi_98_7a7 .tdc-columns{
				    display: block;
				}.tdi_98_7a7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_7a7{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_98_7a7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_072_rand_style td-element-style" ><style>
.tdi_97_072_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_100_a35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_a35{
                    vertical-align: baseline;
                }.tdi_100_a35 > .wpb_wrapper,
				.tdi_100_a35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_a35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_a35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_101_704 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_101_704" >
<style>
.tdi_102_a67 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_102_a67 .tdm-social-item i.td-icon-twitter,
				.tdi_102_a67 .tdm-social-item i.td-icon-linkedin,
				.tdi_102_a67 .tdm-social-item i.td-icon-pinterest,
				.tdi_102_a67 .tdm-social-item i.td-icon-blogger,
				.tdi_102_a67 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_102_a67 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_102_a67 .tdm-social-item i,
				.tds-team-member2 .tdi_102_a67.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_102_a67 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_102_a67 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_102_a67 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_102_a67"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jemsfans" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jemsfans" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/jemsconnect" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/jemsconnect" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_103_76a" class="tdc-row"><div class="vc_row tdi_104_077  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_077,
                .tdi_104_077 .tdc-columns{
                    min-height: 0;
                }.tdi_104_077,
				.tdi_104_077 .tdc-columns{
				    display: block;
				}.tdi_104_077 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106_004  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_004{
                    vertical-align: baseline;
                }.tdi_106_004 > .wpb_wrapper,
				.tdi_106_004 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_004 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_004 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_107_66d td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_107_66d" >
<style>

/* inline tdc_css att */

.tdi_107_66d{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_107_66d .tdb-logo-a,
                .tdi_107_66d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_107_66d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_107_66d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_107_66d .tdb-logo-img{
                    max-width: 300px;
                }.tdi_107_66d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_107_66d .tdb-logo-text-title{
                    display: block;
                }.tdi_107_66d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_107_66d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_107_66d .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_108_607" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109_06d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109_06d,
                .tdi_109_06d .tdc-columns{
                    min-height: 0;
                }.tdi_109_06d,
				.tdi_109_06d .tdc-columns{
				    display: block;
				}.tdi_109_06d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_06d{
padding-top:30px !important;
position:relative;
}

.tdi_109_06d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_607_rand_style td-element-style" ><style>
.tdi_108_607_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_111_474  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_474{
                    vertical-align: baseline;
                }.tdi_111_474 > .wpb_wrapper,
				.tdi_111_474 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111_474 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111_474 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_112_a00 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_112_a00" >
<style>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</style>
<style>
/* custom css */
.tdi_112_a00 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_112_a00 a{
					color: #ffffff;
				}.tdi_112_a00 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ABOUT</span></h4></div><div id=tdi_112_a00 class="td_block_inner td-fix-index"><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-119050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119050"><a href="https://www.jems.com/about/">About Us</a></li>
<li id="menu-item-119049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119049"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
<li id="menu-item-119051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119051"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-119052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119052"><a href="https://www.jems.com/supplements/">Supplements</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_114_0cc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114_0cc{
                    vertical-align: baseline;
                }.tdi_114_0cc > .wpb_wrapper,
				.tdi_114_0cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_0cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_0cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115_8d4 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_115_8d4" >
<style>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</style>
<style>
/* custom css */
.tdi_115_8d4 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_115_8d4 a{
					color: #ffffff;
				}.tdi_115_8d4 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOPICS</span></h4></div><div id=tdi_115_8d4 class="td_block_inner td-fix-index"><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-119054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119054"><a href="https://www.jems.com/operations/">Operations</a></li>
<li id="menu-item-119055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119055"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
<li id="menu-item-119056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119056"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
<li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
<li id="menu-item-119058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119058"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
<li id="menu-item-119059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119059"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_117_0ba  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_0ba{
                    vertical-align: baseline;
                }.tdi_117_0ba > .wpb_wrapper,
				.tdi_117_0ba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117_0ba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117_0ba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118_7e4 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_118_7e4" >
<style>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</style>
<style>
/* custom css */
.tdi_118_7e4 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_118_7e4 a{
					color: #ffffff;
				}.tdi_118_7e4 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OUR NETWORK</span></h4></div><div id=tdi_118_7e4 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com">Fire Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/">FDIC International</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_119_107" class="tdc-row"><div class="vc_row tdi_120_670  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_670,
                .tdi_120_670 .tdc-columns{
                    min-height: 0;
                }.tdi_120_670,
				.tdi_120_670 .tdc-columns{
				    display: block;
				}.tdi_120_670 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_670{
margin-bottom:100px !important;
}

.tdi_120_670 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120_670{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_122_340  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_340{
                    vertical-align: baseline;
                }.tdi_122_340 > .wpb_wrapper,
				.tdi_122_340 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_340 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_340 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_123_03f  td-single-image- td-pb-border-top td_block_template_3 "  data-td-block-uid="tdi_123_03f"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Clarion_footer-1.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://us.clarionevents.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_123_03f{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_123_03f .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_123_03f:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_button tdi_124_766 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_124_766"     >
<style>
body .tdi_125_a88{
					background-color: #ffffff;
				}body .tdi_125_a88:before{
					background-color: #ffffff;
				}.tdi_125_a88 .tdm-btn-text,
				.tdi_125_a88 i{
					color: #000000;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://us.clarionevents.com/privacy-policy" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_125_a88"  target="_blank" ><span class="tdm-btn-text">Privacy Policy</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126_77a tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_126_77a" >
<style>
/* custom css */
.tdi_126_77a .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright © 2019 - 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60437a707c569
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5
{
    display: block;
}


.td-header-wrap
{
    background-color: white;
}

.td-author-comments-count
{
    display:none;
}

/* Bottom post Related article background colour */
.td_block_template_3 .td-related-title .td-cur-simple-item {
    background-color: #222222;
}

.hide-featured-caption
{
    display:none;
}


.td-post-featured-image 
{
    margin-bottom:10px;
}

/* fix center alignment of leaderboard on mobile */
#div-gpt-ad-8675309-Leaderboard-Mobile{
    margin: auto;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* Row width 1200px*/

.td-container, .tdc-row, .tdc-row-composer {
width: 1200px;
}
}
</style>

<script type='text/javascript' id='clarion-js-js-extra'>
/* <![CDATA[ */
var clarionAjax = {"ajaxurl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","_nonce":"1b177bd89a","post_id":"124441","loading_gif":"https:\/\/www.jems.com\/wp-content\/themes\/ClarionEventsAfrica\/dist\/img\/whitepaper-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/js/clarion.min.js?ver=1.0.8' id='clarion-js-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/slick/slick.min.js?ver=1.0.8' id='slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.js?ver=1.1.2' id='imigino-video-connect-slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/bigpicture.min.js?ver=1.1.2' id='imigino-video-connect-bigpicture-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/js/ptx-frontend-script.min.js?ver=1.1.2' id='imigino-video-connect-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFJ7527"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery(document).ready(function($) {
    if ( $(".entry-thumb").attr("src") == ""){
        $(".wp-caption-text").hide();
    } 
});
</script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 263/284 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d3vik3nb0t4obe.cloudfront.net
Database Caching 1/70 queries in 0.254 seconds using memcached (Request-wide modification query)

Served from: www.jems.com @ 2021-03-06 07:49:52 by W3 Total Cache
-->