<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>EMScapades: October 1, 2021 - JEMS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jems.com/xmlrpc.php" />
    <link href="https://www.jems.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?10" rel="preload" as="font" type="font/woff" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://images.jems.com/wp-content/uploads/2020/12/favicon-clarion.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Given how you phrased it when you asked, technically, he&#039;s not wrong." />
	<link rel="canonical" href="https://www.jems.com/exclusives/emscapades-october-1-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EMScapades: October 1, 2021 - JEMS" />
	<meta property="og:description" content="Given how you phrased it when you asked, technically, he&#039;s not wrong." />
	<meta property="og:url" content="https://www.jems.com/exclusives/emscapades-october-1-2021/" />
	<meta property="og:site_name" content="JEMS" />
	<meta property="article:publisher" content="https://www.facebook.com/jemsfans" />
	<meta property="article:published_time" content="2021-10-01T18:20:59+00:00" />
	<meta property="article:modified_time" content="2021-10-01T18:21:02+00:00" />
	<meta property="og:image" content="https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Featured.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="836" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jemsconnect" />
	<meta name="twitter:site" content="@jemsconnect" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ben Clincy, EMT-P" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jems.com/#organization","name":"Journal of Emergency Medical Services","url":"https://www.jems.com/","sameAs":["https://www.facebook.com/jemsfans","https://www.instagram.com/jemsmedics/","https://twitter.com/jemsconnect"],"logo":{"@type":"ImageObject","@id":"https://www.jems.com/#logo","inLanguage":"en-US","url":"https://images.jems.com/wp-content/uploads/2020/09/JEMS_4c.jpg","contentUrl":"https://images.jems.com/wp-content/uploads/2020/09/JEMS_4c.jpg","width":580,"height":210,"caption":"Journal of Emergency Medical Services"},"image":{"@id":"https://www.jems.com/#logo"}},{"@type":"WebSite","@id":"https://www.jems.com/#website","url":"https://www.jems.com/","name":"JEMS","description":"Read the most up-to-date news in EMS training, EMT news, paramedic education and ambulance operations.","publisher":{"@id":"https://www.jems.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jems.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#webpage","url":"https://www.jems.com/exclusives/emscapades-october-1-2021/","name":"EMScapades: October 1, 2021 - JEMS","isPartOf":{"@id":"https://www.jems.com/#website"},"primaryImageOfPage":{"@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#primaryimage"},"datePublished":"2021-10-01T18:20:59+00:00","dateModified":"2021-10-01T18:21:02+00:00","description":"Given how you phrased it when you asked, technically, he's not wrong.","breadcrumb":{"@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jems.com/exclusives/emscapades-october-1-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.jems.com/"},{"@type":"ListItem","position":2,"name":"EMScapades: October 1, 2021"}]},{"@type":"Article","@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#article","isPartOf":{"@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#webpage"},"author":{"@id":"https://www.jems.com/#/schema/person/24b596b78cb6562a22227e7b5bae6c83"},"headline":"EMScapades: October 1, 2021","datePublished":"2021-10-01T18:20:59+00:00","dateModified":"2021-10-01T18:21:02+00:00","mainEntityOfPage":{"@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#webpage"},"wordCount":5,"publisher":{"@id":"https://www.jems.com/#organization"},"image":{"@id":"https://www.jems.com/exclusives/emscapades-october-1-2021/#primaryimage"},"thumbnailUrl":"https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Featured.jpg","keywords":["EMS","EMScapades"],"articleSection":["Exclusives","Patient Care"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.jems.com/#/schema/person/24b596b78cb6562a22227e7b5bae6c83","name":"Ben Clincy, EMT-P","image":{"@type":"ImageObject","@id":"https://www.jems.com/#personlogo","inLanguage":"en-US","url":"https://images.jems.com/wp-content/uploads/2018/08/15736-ben-clincy-150x150.jpg","contentUrl":"https://images.jems.com/wp-content/uploads/2018/08/15736-ben-clincy-150x150.jpg","caption":"Ben Clincy, EMT-P"},"description":"Ben Clincy, EMT-P, is a fulltime paramedic as well as a writer/artist and the creator of the popular comic strip \"EMScapades.\" He's also a singer/songwriter, star of the \"EMScapades: Off Duty\" podcast, and a stand-up comedian who's performed in clubs, colleges, theatres, bars and other venues nationwide for more than 14 years. Visit his website at EMScapades.com and follow him on Twitter @emscapades .","url":"https://www.jems.com/author/ben-clincy-emt-p/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Feed" href="https://www.jems.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Comments Feed" href="https://www.jems.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jems.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.jems.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jems.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/style.css?ver=11.2c' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/css/select2.min.css?ver=2021.19' type='text/css' media='all' />
<link rel='stylesheet' id='AfroBaseClarion-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/css/frontend.min.css?ver=2021.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick.css?ver=2021.19' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick-theme.css?ver=2021.19' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jems.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.jems.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jems.com/wp-json/wp/v2/posts/133668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jems.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jems.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.jems.com/?p=133668' />
<link rel="alternate" type="application/json+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fexclusives%2Femscapades-october-1-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fexclusives%2Femscapades-october-1-2021%2F&#038;format=xml" />
<link href="https://www.jems.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" rel="preload" as="font" type="font/woff" crossorigin>                    <link rel="preconnect" href="https://epiv.cardlytics.com">
                                    <link rel="preconnect" href="https://ib.adnxs.com">
                                    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                                    <link rel="preconnect" href="https://www.googletagmanager.com">
                                    <link rel="preconnect" href="https://www.google-analytics.com">
                                    <link rel="preconnect" href="https://www.google.com">
                                    <link rel="preconnect" href="https://fonts.googleapis.com">
                                    <link rel="preconnect" href="https://www.facebook.com">
                                    <link rel="preconnect" href="https://www.gstatic.com">
                                    <link rel="preconnect" href="https://connect.facebook.net">
                                    <link rel="preconnect" href="https://conversation.feathr.co">
                                    <link rel="preconnect" href="https://polo.feathr.co">
                                    <link rel="preconnect" href="https://s.dpmsrv.com">
                                    <link rel="preconnect" href="https://script.hotjar.com">
                                    <link rel="preconnect" href="https://www.cfmediaview.com">
                                    <link rel="preconnect" href="https://pi.pardot.com">
                                    <link rel="preconnect" href="https://stats.g.doubleclick.net">
                                    <link rel="preconnect" href="https://www.googletagservices.com">
                                    <link rel="preconnect" href="https://tpc.googlesyndication.com">
                                    <link rel="preconnect" href="https://s0.2mdn.net">
                                    <link rel="preconnect" href="https://app.qualified.com">
                                    <link rel="preconnect" href="https://yt3.ggpht.com">
                
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var gamAccount = "24608281",
                    sitePath = "JEMS",
                    refresh_key = "refresh",
                    refresh_value = "true",
                    refresh_time = 30000;
            </script>
            
                            <script type="text/javascript" id="frontend-js-extra">
                    /* <![CDATA[ */
                    var clarionData = {
                        "pageID": "133668",
                        "pageName": "emscapades-october-1-2021",
                        "pageType": "post",
                        "loggedIn": "free subscriber",
                        "topic": "Exclusives",
                        "error": "",
                        "pubDate": "2021-10-01",
                        "authorName": "Ben Clincy, EMT-P"
                    };
                    /* ]]> */
                </script>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5ea9a7e85b","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"5ea9a7e85b","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"5ea9a7e85b","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133668};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="google-site-verification" content="Q3S0x-jl18dBqfHfwpdAmtFh3ywG2Bp4DhThEjGhrqA" />
<script>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</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFJ7527');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jems.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/exclusives/",
                    "name": "Exclusives"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/exclusives/emscapades-october-1-2021/",
                    "name": "EMScapades: October 1, 2021"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #296695;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #296695;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #296695;
                }
                .tdm-btn-style1 {
					background-color: #296695;
				}
				.tdm-btn-style2:before {
				    border-color: #296695;
				}
				.tdm-btn-style2 {
				    color: #296695;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #296695;
                    -moz-box-shadow: 0 2px 16px #296695;
                    box-shadow: 0 2px 16px #296695;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #296695;
                    -moz-box-shadow: 0 4px 26px #296695;
                    box-shadow: 0 4px 26px #296695;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-133668 single-format-standard td-standard-pack emscapades-october-1-2021 global-block-template-3 cookies-not-set  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jemsconnect" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-mobile-container"><ul id="menu-main-menu-mobile" class="td-mobile-main-menu"><li id="menu-item-126601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-126601"><a href="/?s=">Search</a></li>
<li id="menu-item-126567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-126567"><a href="http://www.jems.com">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126568"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-126569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126569"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-126570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126570"><a href="https://www.jems.com/issues/">Journal</a></li>
	<li id="menu-item-126571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126571"><a href="https://www.jems.com/editorial-board/">Editorial Board</a></li>
	<li id="menu-item-126572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126572"><a href="https://www.jems.com/enewsletter/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-126573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126573"><a href="#">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126574"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
	<li id="menu-item-126575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126575"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
	<li id="menu-item-126576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126576"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
	<li id="menu-item-126577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126577"><a href="https://www.jems.com/operations/">Operations</a></li>
	<li id="menu-item-126578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126578"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126579"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
	<li id="menu-item-126580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126580"><a href="https://emsairway.com/">EMS Airway</a></li>
	<li id="menu-item-126581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126581"><a href="https://emsrig.com/">EMS Rig</a></li>
</ul>
</li>
<li id="menu-item-126582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126582"><a href="#">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126583"><a href="https://www.jems.com/exclusives/">Exclusives</a></li>
	<li id="menu-item-126584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126584"><a href="https://www.jems.com/news/">News</a></li>
	<li id="menu-item-126585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126585"><a href="https://www.jems.com/commentary/">Commentary</a></li>
	<li id="menu-item-126586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126586"><a href="https://www.jems.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-126587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126587"><a href="https://www.jems.com/jems-videos/">Videos</a></li>
	<li id="menu-item-126588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126588"><a href="/webcasts/">Webcasts</a></li>
	<li id="menu-item-126589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126589"><a href="/whitepapers/">White Papers</a></li>
	<li id="menu-item-126590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126590"><a href="https://www.jems.com/supplements/">Supplements</a></li>
	<li id="menu-item-126591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126591"><a href="https://www.jems.com/jems-resources/">JEMS Resources</a></li>
</ul>
</li>
<li id="menu-item-126592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126592"><a href="#">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126593"><a href="https://jems.careerwebsite.com/">Career Center</a></li>
	<li id="menu-item-126594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126594"><a href="https://www.emsproductcenter.com/">Product Center</a></li>
</ul>
</li>
<li id="menu-item-126595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126595"><a href="https://www.jems.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-126596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126596"><a href="https://www.emstoday.com/">EMS Today<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126597"><a href="https://www.emstoday.com/awards">Awards</a></li>
	<li id="menu-item-126598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126598"><a href="https://www.emstoday.com/conference/poster-gallery">Poster Gallery</a></li>
</ul>
</li>
<li id="menu-item-126599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126599"><a href="https://thefireacademy.com/">The Fire Academy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126600"><a href="https://thefireacademy.com/">EMS Courses</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jems.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:0px !important;
margin-bottom:0px !important;
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:0px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-Leaderboard-m" style="height:50px;">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard-m'); });
</script>
</div> </div></div></div></div></div></div><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .tdc-row-video-background-error,
	                .tdi_10 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: #296695;
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-icon-svg svg{
                    width: 5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png" alt="Logo"  title=""  width="225" height="90" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_19 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_19"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_19 .tdm-btn{
                    height: auto;
                    padding: 10px;
                }
}
</style>
<style>


/* phone */
@media (max-width: 767px){
.tdi_20{
                    padding: 10px;
                    height: auto;
                    line-height: 1;
                
					font-size:10px !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_20" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_22:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_22:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
position:relative;
}
}

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_21_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
position:relative;
}
}

</style>
<div class="tdi_23_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_27 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_27 .tdb-mobile-menu-button{
                    color: #296695;
                }.tdi_27 .tdb-mobile-menu-button svg,
                .tdi_27 .tdb-mobile-menu-button svg *{
                    fill: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png" alt="Logo"  title=""  width="225" height="90" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_33 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_33"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_33 .tdm-btn{
                    height: auto;
                    padding: 10px;
                }
}
</style>
<style>


/* phone */
@media (max-width: 767px){
.tdi_34{
                    padding: 10px;
                    height: auto;
                    line-height: 1;
                
					font-size:10px !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_34" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_rand_style td-element-style" ><style>
.tdi_37_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_41 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_41"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_41 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network" class="tdb-horiz-menu"><li id="menu-item-79073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-102259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com"><div class="tdb-menu-item-text">Fire Engineering</div></a></li>
<li id="menu-item-102260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/"><div class="tdb-menu-item-text">Fire Apparatus &amp; Emergency Equipment</div></a></li>
<li id="menu-item-102261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/"><div class="tdb-menu-item-text">FirefighterNation</div></a></li>
<li id="menu-item-102262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">FDIC International</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_47 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdi_50 .tdb-logo-a,
                .tdi_50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_50 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_50 .tdb-logo-text-title{
                    display: block;
                }.tdi_50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_50 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .tdb-logo-img{
                    max-width: 90%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-logo-img{
                    max-width: 90%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png" alt="Logo"  title=""  width="225" height="90" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: middle;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-radius:20% !important;
width:35% !important;
justify-content:flex-end !important;
text-align:right !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-radius:35% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:30% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_54 ">
<style scoped>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-SearchSponsor">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-SearchSponsor'); });
</script>
</div></div></div></div></div></div><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:25% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_57 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_57"     >
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:5px !important;
margin-right:10px !important;
margin-bottom:5px !important;
margin-left:25px !important;
}

</style>
<style>
/* custom css */
.tdi_57{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_58{
					text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_58" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div><div class="vc_column_inner tdi_60  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: middle;
                }.tdi_60 .vc_column-inner > .wpb_wrapper,
				.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 50px;
                
				    display: block;
				}.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:50% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_62 ">
<style scoped>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div style="text-align: center;"><a style="color: #111111; font-size: 12px;" href="https://www.emstoday.com"><span style="color: #296695;">VISIT &gt;</span> <strong>EMS Today</strong><br></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_63" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: block;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_71 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_71"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_71 .tdb-menu > li > a:after,
				.tdi_71 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_71 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_71 .td-pulldown-filter-list li:hover a{
					color: #296695;
				}.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_71 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_71 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_71 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #296695;
				}
</style><div id=tdi_71 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-79066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119094" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li id="menu-item-119095" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li id="menu-item-119096" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li id="menu-item-123598" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li id="menu-item-119097" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">Newsletters</div></a></li>
</ul>
</li>
<li id="menu-item-82161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119098" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li id="menu-item-119100" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li id="menu-item-119101" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li id="menu-item-119102" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li id="menu-item-119103" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li id="menu-item-82174" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li id="menu-item-105815" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li id="menu-item-82162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li id="menu-item-123556" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li id="menu-item-119106" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li id="menu-item-119108" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li id="menu-item-119110" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li id="menu-item-102268" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li id="menu-item-102445" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li id="menu-item-119113" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li id="menu-item-105254" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li id="menu-item-122545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109221" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-82163" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-123078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123079" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_74 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76 clarion-leaderboard-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:20px !important;
margin-bottom:20px !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_79 td_block_template_3">
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-8675309-Leaderboard">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard'); });
</script>
</div> </div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_81{
                    min-height: 0;
                }.tdi_81:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_81:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_81{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_80_rand_style td-element-style" ><style>
.tdi_80_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83.tdc-row-content-vert-center,
                    .tdi_83.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-bottom,
                    .tdi_83.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_83{
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_82_rand_style td-element-style" ><style>
.tdi_82_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_86" >
<style>
/* custom css */
.tdi_86{
                    display: inline-block;
                }.tdi_86 .tdb-logo-a,
                .tdi_86 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_86 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_86 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_86 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_86 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_86 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_86 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png" alt="Logo"  title=""  width="225" height="90" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_87 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_87"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_87 .tdb-menu > li > a:after,
				.tdi_87 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_87 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-123598"><a href="https://www.jems.com/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">Newsletters</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123556"><a href="https://www.jems.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122545 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Services</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123078 tdb-menu-item-inactive"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">The Fire Academy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-123079"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">EMS Courses</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_90 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jems.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Exclusives" class="entry-crumb" href="https://www.jems.com/exclusives/">Exclusives</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EMScapades: October 1, 2021</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                        
                
                <article class="post-133668 post type-post status-publish format-standard category-exclusives category-patient-care tag-ems tag-emscapades">
            <div class="td-post-header">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.jems.com/exclusives/">Exclusives</a></li><li class="entry-category"><a  href="https://www.jems.com/patient-care/">Patient Care</a></li></ul>
                <header class="td-post-title">
                    <!-- title -->
                    <h1 class="entry-title">EMScapades: October 1, 2021</h1>
                    <div class="td-module-meta-info">
                        <!-- author -->
                                                            <div class="td-post-author-name"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.jems.com/author/ben-clincy-emt-p/">Ben Clincy, EMT-P</a><div class="td-author-line"> - </div> </div></div>
                                                        
                                                        <!-- date -->
                                <span class="td-post-date">
                        <time class="entry-date updated td-module-date" datetime="2021-10-01T14:20:59+00:00">10.1.2021</time>
                        </span>
                                
                    </div>
                </header>
                
                
                <div class="td-post-content tagdiv-type">
                    <!-- image -->
                                                    <div class="td-post-featured-image">
                                    <div class="td-post-featured-image"><figure><a href="" data-caption="Given how you phrased it when you asked, technically, he&#039;s not wrong."><img width="" height="" class="entry-thumb td-modal-image" src="" alt="" title="EMScapades: October 1, 2021"/></a><figcaption class="wp-caption-text">Given how you phrased it when you asked, technically, he's not wrong.</figcaption></figure></div>                                </div>
                                
                    <!-- Webcasts Content -->
                    
                    <!-- Content Part -->
                    
<figure class="wp-block-image size-large"><img loading="lazy" width="931" height="1024" src="https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-931x1024.jpg" alt="" class="wp-image-133669" srcset="https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-931x1024.jpg 931w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-273x300.jpg 273w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-768x845.jpg 768w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-182x200.jpg 182w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-91x100.jpg 91w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline-696x765.jpg 696w, https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Inline.jpg 1024w" sizes="(max-width: 931px) 100vw, 931px" /></figure>



<p><strong>Previous EMScapades</strong>: <a href="https://www.jems.com/exclusives/emscapades-september-15-2021/" target="_blank" rel="noreferrer noopener">September 15, 2021</a></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_91 td_block_template_3">
<style>
/* custom css */
.tdi_91.td-a-rec{
					text-align: center;
				}.tdi_91 .td-element-style{
					z-index: -1;
				}.tdi_91.td-a-rec-img{
				    text-align: left;
				}.tdi_91.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_91.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-Native-1" style="max-width: 784px;">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Native-1'); });
</script>
</div></div>
                    <!-- Custom Content -->
                                    </div>

                <footer>
                                        
                    <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jems.com/tag/ems/">EMS</a></li><li><a href="https://www.jems.com/tag/emscapades/">EMScapades</a></li></ul>                    </div>
                    
                    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jems.com/exclusives/emscapades-october-1-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jems.com%2Fexclusives%2Femscapades-october-1-2021%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EMScapades%3A+October+1%2C+2021&url=https%3A%2F%2Fwww.jems.com%2Fexclusives%2Femscapades-october-1-2021%2F&via=jemsconnect" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=EMScapades%3A+October+1%2C+2021 %0A%0A https://www.jems.com/exclusives/emscapades-october-1-2021/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jems.com/exclusives/emscapades-october-1-2021/&title=EMScapades%3A+October+1%2C+2021" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.jems.com/administration-and-leadership/ban-on-surprise-medical-bills-on-track-for-january-rollout/">Ban On &#8216;Surprise&#8217; Medical Bills on Track for January Rollout</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.jems.com/operations/guilford-county-nc-emergency-crews-get-help-from-the-federal-government/">Guilford County (NC) Emergency Crews Get Help From the Federal Government</a></div></div></div>                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jems.com/author/ben-clincy-emt-p/">Ben Clincy, EMT-P</a></span></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ben Clincy, EMT-P"></span><meta itemprop="datePublished" content="2021-10-01T14:20:59-04:00"><meta itemprop="dateModified" content="2021-10-01T14:21:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jems.com/exclusives/emscapades-october-1-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png"></span><meta itemprop="name" content="JEMS"></span><meta itemprop="headline " content="EMScapades: October 1, 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.jems.com/wp-content/uploads/2021/10/EMS-10-1-Featured.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="836"></span>                </footer>
            </div>
        </article>
        <div class="td_block_wrap td_block_related_posts tdi_92 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_92" ><script>var block_tdi_92 = new tdBlock();
block_tdi_92.id = "tdi_92";
block_tdi_92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_92","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":133668,"live_filter_cur_post_author":"2391771","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_92","tdc_css_class_style":"tdi_92_rand_style"}';
block_tdi_92.td_column_number = "3";
block_tdi_92.block_type = "td_block_related_posts";
block_tdi_92.post_count = "3";
block_tdi_92.found_posts = "5932";
block_tdi_92.header_color = "";
block_tdi_92.ajax_pagination_infinite_stop = "";
block_tdi_92.max_num_pages = "1978";
tdBlocksArray.push(block_tdi_92);
</script><h4 class="td-related-title td-block-title"><a id="tdi_93" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_92" href="#">RELATED ARTICLES</a><a id="tdi_94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_92" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_92 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/exclusives/international-prehospital-medicine-institute-literature-review-october-2021/" rel="bookmark" class="td-image-wrap " title="International Prehospital Medicine Institute Literature Review, October 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="International Prehospital Medicine Institute Literature Review, October 2021" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2020/06/IPMHI-Final-Image-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/exclusives/international-prehospital-medicine-institute-literature-review-october-2021/" rel="bookmark" title="International Prehospital Medicine Institute Literature Review, October 2021">International Prehospital Medicine Institute Literature Review, October 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/patient-care/the-ems-handoff-after-the-fall/" rel="bookmark" class="td-image-wrap " title="The EMS Handoff: After the Fall with Bradley, Eric and David" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The EMS Handoff" title="The EMS Handoff: After the Fall with Bradley, Eric and David" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2020/11/EMS-Handoff-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/patient-care/the-ems-handoff-after-the-fall/" rel="bookmark" title="The EMS Handoff: After the Fall with Bradley, Eric and David">The EMS Handoff: After the Fall with Bradley, Eric and David</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/patient-care/burns-and-bites-and-stings-oh-my/" rel="bookmark" class="td-image-wrap " title="Burns and Bites and Stings, Oh My!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="A Western Diamondback is seen in this undated file photo." title="Burns and Bites and Stings, Oh My!" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/snake-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/patient-care/burns-and-bites-and-stings-oh-my/" rel="bookmark" title="Burns and Bites and Stings, Oh My!">Burns and Bites and Stings, Oh My!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    <div class="no-results td-pb-padding-side"><h2>No posts to display</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_95 td_block_template_3">
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}.tdi_95.td-a-rec-img{
				    text-align: left;
				}.tdi_95.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_95.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-AdFlex">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-AdFlex'); });
</script>
</div>
<div id="div-gpt-ad-8675309-MediumRectangle-1">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_96 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_96" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_96 = new tdBlock();
block_tdi_96.id = "tdi_96";
block_tdi_96.atts = '{"custom_title":"Industry News","custom_url":"\/industry-news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_96","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96","tdc_css_class_style":"tdi_96_rand_style"}';
block_tdi_96.td_column_number = "1";
block_tdi_96.block_type = "td_block_7";
block_tdi_96.post_count = "5";
block_tdi_96.found_posts = "3096";
block_tdi_96.header_color = "#";
block_tdi_96.ajax_pagination_infinite_stop = "";
block_tdi_96.max_num_pages = "620";
tdBlocksArray.push(block_tdi_96);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/industry-news/" class="td-pulldown-size">Industry News</a></h4></div><div id=tdi_96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/operations/ambulances-vehicle-ops/va-office-of-ems-uses-cloud-based-telematics-to-track-fleet/" rel="bookmark" class="td-image-wrap " title="VA Office of EMS Uses Cloud-Based Telematics to Track Fleet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The photo shows the front of a red ambulance." title="VA Office of EMS Uses Cloud-Based Telematics to Track Fleet" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/05/file-generic-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/ambulances-vehicle-ops/va-office-of-ems-uses-cloud-based-telematics-to-track-fleet/" rel="bookmark" title="VA Office of EMS Uses Cloud-Based Telematics to Track Fleet">VA Office of EMS Uses Cloud-Based Telematics to Track Fleet</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/pulsara-selected-as-a-jems-2021-hot-product-winner-at-ems-today/" rel="bookmark" class="td-image-wrap " title="Pulsara Selected as a JEMS 2021 Hot Product Winner at EMS Today" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pulsara Selected as a JEMS 2021 Hot Product Winner at EMS Today" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/pulsara-cp-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/pulsara-selected-as-a-jems-2021-hot-product-winner-at-ems-today/" rel="bookmark" title="Pulsara Selected as a JEMS 2021 Hot Product Winner at EMS Today">Pulsara Selected as a JEMS 2021 Hot Product Winner at EMS...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/operations/equipment-gear/san-antonio-fire-department-qinflow-collaborate-to-deliver-better-patient-outcome/" rel="bookmark" class="td-image-wrap " title="San Antonio Fire Department, QinFlow Collaborate to Deliver Better Patient Outcome" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="QinFlow logo" title="San Antonio Fire Department, QinFlow Collaborate to Deliver Better Patient Outcome" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/QuinFlow-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/equipment-gear/san-antonio-fire-department-qinflow-collaborate-to-deliver-better-patient-outcome/" rel="bookmark" title="San Antonio Fire Department, QinFlow Collaborate to Deliver Better Patient Outcome">San Antonio Fire Department, QinFlow Collaborate to Deliver Better Patient Outcome</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/pulsara-to-showcase-new-ecg-integration-at-uks-emergency-services-show/" rel="bookmark" class="td-image-wrap " title="Pulsara to Showcase New ECG Integration at UK’s Emergency Services Show" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pulsara to Showcase New ECG Integration at UK’s Emergency Services Show" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/ECG-on-tablet-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/pulsara-to-showcase-new-ecg-integration-at-uks-emergency-services-show/" rel="bookmark" title="Pulsara to Showcase New ECG Integration at UK’s Emergency Services Show">Pulsara to Showcase New ECG Integration at UK’s Emergency Services Show</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/wheeled-coach-names-emergency-vehicles-plus-as-exclusive-dealer-for-wisconsin/" rel="bookmark" class="td-image-wrap " title="Wheeled Coach® Names Emergency Vehicles Plus as Exclusive Dealer for Wisconsin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Wheeled Coach® Names Emergency Vehicles Plus as Exclusive Dealer for Wisconsin" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/wheeled-coach-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/wheeled-coach-names-emergency-vehicles-plus-as-exclusive-dealer-for-wisconsin/" rel="bookmark" title="Wheeled Coach® Names Emergency Vehicles Plus as Exclusive Dealer for Wisconsin">Wheeled Coach® Names Emergency Vehicles Plus as Exclusive Dealer for Wisconsin</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_3 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-8675309-MediumRectangle-2">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-2'); });
</script>
</div>
<div id="div-gpt-ad-8675309-Skyscraper">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Skyscraper'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_97 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_97" ><script>var block_tdi_97 = new tdBlock();
block_tdi_97.id = "tdi_97";
block_tdi_97.atts = '{"custom_title":"Coronavirus","custom_url":"\/covid-19-resources\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97","tdc_css_class_style":"tdi_97_rand_style"}';
block_tdi_97.td_column_number = "1";
block_tdi_97.block_type = "td_block_7";
block_tdi_97.post_count = "5";
block_tdi_97.found_posts = "671";
block_tdi_97.header_color = "#";
block_tdi_97.ajax_pagination_infinite_stop = "";
block_tdi_97.max_num_pages = "135";
tdBlocksArray.push(block_tdi_97);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/covid-19-resources/" class="td-pulldown-size">Coronavirus</a></h4></div><div id=tdi_97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/u-s-covid-19-cases-falling-as-hospitals-brace-for-next-wave/" rel="bookmark" class="td-image-wrap " title="U.S. COVID-19 Cases Falling as Hospitals Brace for Next Wave" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nursing coordinator Beth Springer stands in blue scrubs looks into a patient&#039;s room in a COVID-19 ward at the Willis-Knighton Medical Center in Shreveport, La." title="U.S. COVID-19 Cases Falling as Hospitals Brace for Next Wave" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/10/Nurse-in-Hospital-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/u-s-covid-19-cases-falling-as-hospitals-brace-for-next-wave/" rel="bookmark" title="U.S. COVID-19 Cases Falling as Hospitals Brace for Next Wave">U.S. COVID-19 Cases Falling as Hospitals Brace for Next Wave</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/operations/guilford-county-nc-emergency-crews-get-help-from-the-federal-government/" rel="bookmark" class="td-image-wrap " title="Guilford County (NC) Emergency Crews Get Help From the Federal Government" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="A yellow and white Guilford County EMS ambulance" title="Guilford County (NC) Emergency Crews Get Help From the Federal Government" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/10/Guilford-County-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/operations/guilford-county-nc-emergency-crews-get-help-from-the-federal-government/" rel="bookmark" title="Guilford County (NC) Emergency Crews Get Help From the Federal Government">Guilford County (NC) Emergency Crews Get Help From the Federal Government</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/ri-judge-strikes-down-challenge-to-vaccine-mandate-on-religious-grounds/" rel="bookmark" class="td-image-wrap " title="RI Judge Strikes Down Challenge to Vaccine Mandate on Religious Grounds" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The photo shows a wooden gavel." title="RI Judge Strikes Down Challenge to Vaccine Mandate on Religious Grounds" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/02/Gavel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/ri-judge-strikes-down-challenge-to-vaccine-mandate-on-religious-grounds/" rel="bookmark" title="RI Judge Strikes Down Challenge to Vaccine Mandate on Religious Grounds">RI Judge Strikes Down Challenge to Vaccine Mandate on Religious Grounds</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/merck-says-its-pill-cuts-worst-effects-of-covid-19/" rel="bookmark" class="td-image-wrap " title="Merck Says Its Pill Cuts Worst Effects of COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="This undated image provided by Merck &amp; Co. shows their new antiviral medication." title="Merck Says Its Pill Cuts Worst Effects of COVID-19" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/10/COVID-Pill-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/merck-says-its-pill-cuts-worst-effects-of-covid-19/" rel="bookmark" title="Merck Says Its Pill Cuts Worst Effects of COVID-19">Merck Says Its Pill Cuts Worst Effects of COVID-19</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/am-i-fully-vaccinated-if-i-do-not-get-a-covid-19-booster/" rel="bookmark" class="td-image-wrap " title="Am I Fully Vaccinated If I Do Not Get a COVID-19 Booster?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Am I fully vaccinated without a COVID-19 vaccine booster?" title="Am I Fully Vaccinated If I Do Not Get a COVID-19 Booster?" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/09/Booster-Shots-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/am-i-fully-vaccinated-if-i-do-not-get-a-covid-19-booster/" rel="bookmark" title="Am I Fully Vaccinated If I Do Not Get a COVID-19 Booster?">Am I Fully Vaccinated If I Do Not Get a COVID-19...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_99{
position:relative;
}

</style>
<div class="tdi_98_rand_style td-element-style" ><style>
.tdi_98_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_104 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_104" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_105 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_105 .tdm-social-item i.td-icon-twitter,
				.tdi_105 .tdm-social-item i.td-icon-linkedin,
				.tdi_105 .tdm-social-item i.td-icon-pinterest,
				.tdi_105 .tdm-social-item i.td-icon-blogger,
				.tdi_105 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_105 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_105 .tdm-social-item i,
				.tds-team-member2 .tdi_105.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_105 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_105 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_105"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jemsfans"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jemsfans" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jemsmedics/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/jemsconnect"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/jemsconnect" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_106" class="tdc-row"><div class="vc_row tdi_107  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_110 .tdb-logo-a,
                .tdi_110 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_110 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_110 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_110 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_110 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_110 .tdb-logo-text-title{
                    display: block;
                }.tdi_110 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_110 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_110 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.jems.com/wp-content/uploads/2020/11/jems-logo-90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_111" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_112,
                .tdi_112 .tdc-columns{
                    min-height: 0;
                }.tdi_112,
				.tdi_112 .tdc-columns{
				    display: block;
				}.tdi_112 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112{
padding-top:30px !important;
position:relative;
}

.tdi_112 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_111_rand_style td-element-style" ><style>
.tdi_111_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_115" >
<style>
.td-theme-wrap .tdi_115 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_115 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_115 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_115 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_115 .td_quote_on_blocks,
            .td-theme-wrap .tdi_115 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_115 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_115 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_115 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_115 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_115 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_115 .td-read-more a,
            .td-theme-wrap .tdi_115 .td-weather-information:before,
            .td-theme-wrap .tdi_115 .td-weather-week:before,
            .td-theme-wrap .tdi_115 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_115 .td-post-category,
            .td-theme-wrap .tdi_115 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_115 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_115 a{
					color: #ffffff;
				}.tdi_115 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ABOUT</span></h4></div><div id=tdi_115 class="td_block_inner td-fix-index"><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-119050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119050"><a href="https://www.jems.com/about/">About Us</a></li>
<li id="menu-item-119049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119049"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
<li id="menu-item-119051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119051"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-119052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119052"><a href="https://www.jems.com/supplements/">Supplements</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_118" >
<style>
.td-theme-wrap .tdi_118 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_118 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_118 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_118 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_118 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_118 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_118 .td_quote_on_blocks,
            .td-theme-wrap .tdi_118 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_118 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_118 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_118 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_118 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_118 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_118 .td-read-more a,
            .td-theme-wrap .tdi_118 .td-weather-information:before,
            .td-theme-wrap .tdi_118 .td-weather-week:before,
            .td-theme-wrap .tdi_118 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_118 .td-post-category,
            .td-theme-wrap .tdi_118 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_118 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_118 a{
					color: #ffffff;
				}.tdi_118 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOPICS</span></h4></div><div id=tdi_118 class="td_block_inner td-fix-index"><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-119054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119054"><a href="https://www.jems.com/operations/">Operations</a></li>
<li id="menu-item-119055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119055"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
<li id="menu-item-119056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119056"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
<li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.jems.com/patient-care/">Patient Care</a></li>
<li id="menu-item-119058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119058"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
<li id="menu-item-119059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119059"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_121 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_121" >
<style>
.td-theme-wrap .tdi_121 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_121 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_121 .td-block-title > * {
                color: #008da9;
            }
            
            
            .td-theme-wrap .tdi_121 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_121 .td_quote_on_blocks,
            .td-theme-wrap .tdi_121 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_121 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_121 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_121 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_121 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_121 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_121 .td-read-more a,
            .td-theme-wrap .tdi_121 .td-weather-information:before,
            .td-theme-wrap .tdi_121 .td-weather-week:before,
            .td-theme-wrap .tdi_121 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_121 .td-post-category,
            .td-theme-wrap .tdi_121 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_121 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_121 a{
					color: #ffffff;
				}.tdi_121 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OUR NETWORK</span></h4></div><div id=tdi_121 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com">Fire Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/">FDIC International</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_122" class="tdc-row"><div class="vc_row tdi_123  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
margin-bottom:100px !important;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_126  td-single-image- td-pb-border-top td_block_template_3 "  data-td-block-uid="tdi_126"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://images.jems.com/wp-content/uploads/2020/12/Clarion_footer-1.jpg"  
			href="https://us.clarionevents.com/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_126{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_button tdi_127 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_127"     >
<style>
body .tdi_128{
					background-color: #ffffff;
				}body .tdi_128:before{
					background-color: #ffffff;
				}.tdi_128 .tdm-btn-text,
				.tdi_128 i{
					color: #000000;
				}.tdi_128 svg{
				    fill: #000000;
				}.tdi_128 svg *{
				    fill: inherit;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://us.clarionevents.com/privacy-policy" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_128"  target="_blank" ><span class="tdm-btn-text">Privacy Policy</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129 td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_129" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_129{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_129 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright © 2019 - 2021</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/webcasts/how-to-simplify-controlled-substances-management-and-ensure-compliance/" rel="bookmark" title="How to Simplify Controlled Substances Management and Ensure Compliance">How to Simplify Controlled Substances Management and Ensure Compliance</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-module-comments"><a href="https://www.jems.com/webcasts/how-to-simplify-controlled-substances-management-and-ensure-compliance/#respond">0</a></span>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/webcasts/how-to-simplify-controlled-substances-management-and-ensure-compliance/" rel="bookmark" class="td-image-wrap " title="How to Simplify Controlled Substances Management and Ensure Compliance" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="How to Simplify Controlled Substances Management and Ensure Compliance" data-type="image_tag" data-img-url="https://images.jems.com/wp-content/uploads/2021/06/ems-ambulance-600x400-1-324x235.png"  width="324" height="235" /></a></div>                            </div>

            <div class="td-excerpt">
                Recorded September 28, 2021 | Watch Now! 
<p>Join Vector Solutions' Robbi King for this special webinar presentation to learn how you can leverage Vector Check It to ensure your agency has an effective controlled substances management program in place to maintain compliance and improve accountability.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6157b48e6bced
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5
{
    display: block;
}


.td-header-wrap
{
    background-color: white;
}

.td-author-comments-count
{
    display:none;
}

/* Bottom post Related article background colour */
.td_block_template_3 .td-related-title .td-cur-simple-item {
    background-color: #222222;
}

.hide-featured-caption
{
    display:none;
}


.td-post-featured-image 
{
    margin-bottom:10px;
}

/* fix center alignment of leaderboard on mobile */
#div-gpt-ad-8675309-Leaderboard-Mobile{
    margin: auto;
}
</style>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4b9735c514","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/js/select2.min.js?ver=2021.19' id='select2-js'></script>
<script type='text/javascript' id='AfroBaseClarion-ajax-js-extra'>
/* <![CDATA[ */
var publicAjax = {"ajaxUrl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","_nonce":"ad916416ae","post_id":"133668","loading_gif":"https:\/\/www.jems.com\/wp-content\/themes\/ClarionEventsAfrica\/AFZ\/frontend\/src\/img\/whitepaper-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/frontend.min.js?ver=2021.19' id='AfroBaseClarion-ajax-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick.min.js?ver=2021.19' id='slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","nonce":"c63fea344b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.jems.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFJ7527"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery(document).ready(function($) {
    if ( $(".entry-thumb").attr("src") == ""){
        $(".wp-caption-text").hide();
    } 
});
</script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.1.4 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>