<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Studies Find Having COVID-19 May Protect Against Reinfection - JEMS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jems.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/favicon-clarion.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Researchers found that people who made antibodies to the coronavirus were much less likely to test positive again for up to six months." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Studies Find Having COVID-19 May Protect Against Reinfection - JEMS" />
	<meta property="og:description" content="Researchers found that people who made antibodies to the coronavirus were much less likely to test positive again for up to six months." />
	<meta property="og:url" content="https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/" />
	<meta property="og:site_name" content="JEMS" />
	<meta property="article:published_time" content="2020-12-26T13:27:00+00:00" />
	<meta property="article:modified_time" content="2020-12-24T16:34:48+00:00" />
	<meta property="og:image" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="656" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="JEMS Staff">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jems.afrozaar.com/#organization","name":"Journal of Emergency Medical Services","url":"https://jems.afrozaar.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#logo","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/09/JEMS_4c.jpg","width":580,"height":210,"caption":"Journal of Emergency Medical Services"},"image":{"@id":"https://jems.afrozaar.com/#logo"}},{"@type":"WebSite","@id":"https://jems.afrozaar.com/#website","url":"https://jems.afrozaar.com/","name":"JEMS","description":"Read the best EMS training, EMT news, paramedic education, and ambulance operations.","publisher":{"@id":"https://jems.afrozaar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jems.afrozaar.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#primaryimage","inLanguage":"en-US","url":"https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg","width":1024,"height":656,"caption":"FILE - This 2020 electron microscope image provided by the National Institute of Allergy and Infectious Diseases - Rocky Mountain Laboratories shows SARS-CoV-2 virus particles which cause COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in a lab. According to two new studies released on Tuesday, Dec. 22, 2020, people who have antibodies from infection with the coronavirus seem less likely to get a second infection for several months and maybe longer. (NIAID-RML via AP)"},{"@type":"WebPage","@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#webpage","url":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/","name":"Studies Find Having COVID-19 May Protect Against Reinfection - JEMS","isPartOf":{"@id":"https://jems.afrozaar.com/#website"},"primaryImageOfPage":{"@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#primaryimage"},"datePublished":"2020-12-26T13:27:00+00:00","dateModified":"2020-12-24T16:34:48+00:00","description":"Researchers found that people who made antibodies to the coronavirus were much less likely to test positive again for up to six months.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/"]}]},{"@type":"Article","@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#article","isPartOf":{"@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#webpage"},"author":{"@id":"https://jems.afrozaar.com/#/schema/person/82b08e16f93c86cdf3375150f35a8697"},"headline":"Studies Find Having COVID-19 May Protect Against Reinfection","datePublished":"2020-12-26T13:27:00+00:00","dateModified":"2020-12-24T16:34:48+00:00","mainEntityOfPage":{"@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#webpage"},"publisher":{"@id":"https://jems.afrozaar.com/#organization"},"image":{"@id":"https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/#primaryimage"},"keywords":"Coronavirus","articleSection":"AP News,Coronavirus,News","inLanguage":"en-US"},{"@type":"Person","@id":"https://jems.afrozaar.com/#/schema/person/82b08e16f93c86cdf3375150f35a8697","name":"JEMS Staff","image":{"@type":"ImageObject","@id":"https://jems.afrozaar.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4b5a8198d9cc9e647f82863935fb5f69?s=96&d=mm&r=g","caption":"JEMS Staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.jems.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Feed" href="https://www.jems.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JEMS &raquo; Comments Feed" href="https://www.jems.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jems.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='clarion-legacy-blocks-css-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/css/clarion-legacy.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.jems.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jems.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='clarion-css-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/css/clarion.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jems.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/css/ptx-frontend-style.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='imigino-video-connect-slick-css'  href='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jems.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","nonce":"3933cc4830","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.jems.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jems.com/wp-json/wp/v2/posts/121408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jems.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jems.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.jems.com/?p=121408' />
<link rel="alternate" type="application/json+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fcoronavirus%2Fstudies-find-having-covid-19-may-protect-against-reinfection%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jems.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jems.com%2Fcoronavirus%2Fstudies-find-having-covid-19-may-protect-against-reinfection%2F&#038;format=xml" />
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var gamAccount = "24608281",
                    sitePath = "JEMS",
                    refresh_key = "refresh",
                    refresh_value = "true",
                    refresh_time = 30000;
            </script>
                        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0c96fd6414","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jems.com\/wp-admin\/","wpRestNonce":"0c96fd6414","wpRestUrl":"https:\/\/www.jems.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jems.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/news/ap-news/",
                    "name": "AP News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/",
                    "name": "Studies Find Having COVID-19 May Protect Against Reinfection"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #296695;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #296695;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #296695;
                }
                .tdm-btn-style1 {
					background-color: #296695;
				}
				.tdm-btn-style2:before {
				    border-color: #296695;
				}
				.tdm-btn-style2 {
				    color: #296695;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #296695;
                    -moz-box-shadow: 0 2px 16px #296695;
                    box-shadow: 0 2px 16px #296695;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #296695;
                    -moz-box-shadow: 0 4px 26px #296695;
                    box-shadow: 0 4px 26px #296695;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-121408 single-format-standard cookies-not-set td-standard-pack studies-find-having-covid-19-may-protect-against-reinfection global-block-template-3  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-79066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79066"><a href="http://www.jems.com">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119094"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-119095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119095"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-119096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119096"><a href="https://www.jems.com/issues/">Journal</a></li>
	<li id="menu-item-119097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119097"><a href="https://www.jems.com/enewsletter/">eNewsletter</a></li>
</ul>
</li>
<li id="menu-item-82161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82161"><a href="#">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119099"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
	<li id="menu-item-119100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119100"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
	<li id="menu-item-119101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119101"><a href="https://www.jems.com/operations/">Operations</a></li>
	<li id="menu-item-119102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119102"><a href="https://www.jems.com/ems-patient-care/">Patient Care</a></li>
	<li id="menu-item-119103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
	<li id="menu-item-82174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82174"><a href="https://emsairway.com/">EMS Airway</a></li>
	<li id="menu-item-105815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105815"><a href="https://emsrig.com/">EMS Rig</a></li>
</ul>
</li>
<li id="menu-item-82162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82162"><a href="#">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119104"><a href="https://www.jems.com/exclusives/">Exclusives</a></li>
	<li id="menu-item-119105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119105"><a href="https://www.jems.com/ems-news/">News</a></li>
	<li id="menu-item-119106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119106"><a href="https://www.jems.com/commentary/">Commentary</a></li>
	<li id="menu-item-119108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119108"><a href="https://www.jems.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-119110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119110"><a href="https://www.jems.com/jems-videos/">Videos</a></li>
	<li id="menu-item-102268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102268"><a href="/webcasts/">Webcasts</a></li>
	<li id="menu-item-102445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102445"><a href="/whitepapers/">White Papers</a></li>
	<li id="menu-item-119113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119113"><a href="https://www.jems.com/supplements/">Supplements</a></li>
	<li id="menu-item-105254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105254"><a href="https://www.jems.com/jems-resources/">JEMS Resources</a></li>
</ul>
</li>
<li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106649"><a href="https://www.jems.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-109221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109221"><a href="https://jems.careerwebsite.com/">Career Center</a></li>
<li id="menu-item-106242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106242"><a href="https://www.emsproductcenter.com/">Product Center</a></li>
<li id="menu-item-82163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82163"><a href="https://www.emstoday.com/">EMS Today</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jems.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jems.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_7f5" class="tdc-zone"><div class="tdc_zone tdi_2_450  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_450{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_450:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_450:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_450{
position:relative;
}
}

</style>
<div class="tdi_1_7f5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_7f5_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_476" class="tdc-row"><div class="vc_row tdi_4_45f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_45f,
                .tdi_4_45f .tdc-columns{
                    min-height: 0;
                }.tdi_4_45f,
				.tdi_4_45f .tdc-columns{
				    display: block;
				}.tdi_4_45f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_45f{
position:relative;
}
}

</style>
<div class="tdi_3_476_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_476_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_e11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_e11{
                    vertical-align: baseline;
                }.tdi_6_e11 > .wpb_wrapper,
				.tdi_6_e11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8_7f5 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_7f5{
margin-bottom:10px !important;
}
}

</style><div class="td-fix-index"><div>
    <div id="div-gpt-ad-8675309-Leaderboard-Mobile">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard-Mobile'); });
</script>
</div>
</div></div></div></div></div></div></div><div id="tdi_9_e70" class="tdc-row"><div class="vc_row tdi_10_454  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_454,
                .tdi_10_454 .tdc-columns{
                    min-height: 0;
                }.tdi_10_454,
				.tdi_10_454 .tdc-columns{
				    display: block;
				}.tdi_10_454 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10_454 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10_454 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_454{
position:relative;
}
}

</style>
<div class="tdi_9_e70_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_e70_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12_660  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_660{
                    vertical-align: baseline;
                }.tdi_12_660 > .wpb_wrapper,
				.tdi_12_660 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_660 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_660 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_660{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_660{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13_f1e td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_f1e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f1e{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_f1e{
                    display: inline-block;
                }.tdi_13_f1e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_f1e .tdb-mobile-menu-button{
                    color: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_f1e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_15_077  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15_077{
                    vertical-align: baseline;
                }.tdi_15_077 > .wpb_wrapper,
				.tdi_15_077 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_077 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_077 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_077{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_077{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_ef4 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_16_ef4" >
<style>
/* custom css */
.tdi_16_ef4 .tdb-logo-a,
                .tdi_16_ef4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_16_ef4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_ef4 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_ef4 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16_ef4 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_16_ef4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_16_ef4 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_ef4 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_16_ef4 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_ef4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_ef4 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_16_ef4 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_ef4 .tdb-logo-icon{
                    font-size: 5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_18_f10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_f10{
                    vertical-align: baseline;
                }.tdi_18_f10 > .wpb_wrapper,
				.tdi_18_f10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_f10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_f10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18_f10{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_f10{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_19_844 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_19_844" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_844{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_844{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_844 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19_844 .tdb-header-search-button-mob{
                    color: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_10f" class="tdc-zone"><div class="tdc_zone tdi_21_4e8  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_4e8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_4e8:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_4e8:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_4e8{
position:relative;
}
}

</style>
<div class="tdi_20_10f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_10f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_640" class="tdc-row"><div class="vc_row tdi_23_764  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_764,
                .tdi_23_764 .tdc-columns{
                    min-height: 0;
                }.tdi_23_764,
				.tdi_23_764 .tdc-columns{
				    display: block;
				}.tdi_23_764 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_764 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_764 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_764{
position:relative;
}
}

</style>
<div class="tdi_22_640_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_640_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_25_e54  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_e54{
                    vertical-align: baseline;
                }.tdi_25_e54 > .wpb_wrapper,
				.tdi_25_e54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_e54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_e54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_e54{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_e54{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_04e td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_04e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_04e{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_04e{
                    display: inline-block;
                }.tdi_26_04e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_04e .tdb-mobile-menu-button{
                    color: #296695;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_04e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_50b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_50b{
                    vertical-align: baseline;
                }.tdi_28_50b > .wpb_wrapper,
				.tdi_28_50b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_50b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_50b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_50b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_50b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_ff0 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_29_ff0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_ff0{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_ff0 .tdb-logo-a,
                .tdi_29_ff0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_ff0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_ff0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_ff0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_29_ff0 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_29_ff0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_ff0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_ff0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_ff0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_ff0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_ff0 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_29_ff0 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_e47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_e47{
                    vertical-align: baseline;
                }.tdi_31_e47 > .wpb_wrapper,
				.tdi_31_e47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_e47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_e47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_e47{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_e47{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_71f td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_32_71f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_71f{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_71f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_71f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_71f .tdb-header-search-button-mob{
                    color: #296695;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_ee1" class="tdc-zone"><div class="tdc_zone tdi_34_114  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_34_114{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_35_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_e9f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_e9f,
                .tdi_36_e9f .tdc-columns{
                    min-height: 0;
                }.tdi_36_e9f,
				.tdi_36_e9f .tdc-columns{
				    display: block;
				}.tdi_36_e9f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_e9f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_e9f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_e9f{
position:relative;
}

.tdi_36_e9f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_101_rand_style td-element-style" ><style>
.tdi_35_101_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_38_601  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_601{
                    vertical-align: baseline;
                }.tdi_38_601 > .wpb_wrapper,
				.tdi_38_601 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_601 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_601 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_39_e84 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_39_e84"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_e84{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39_e84{
                    display: inline-block;
                }.tdi_39_e84 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_39_e84 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_39_e84 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_39_e84 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_39_e84 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_39_e84 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_e84 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_e84 .tdb-horiz-menu > li > a{
                    font-size:10px !important;line-height:28px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_e84 .tdb-horiz-menu > li > a{
                    font-size:8px !important;line-height:28px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_39_e84 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network" class="tdb-horiz-menu"><li id="menu-item-79073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-102259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com"><div class="tdb-menu-item-text">Fire Engineering</div></a></li>
<li id="menu-item-102260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/"><div class="tdb-menu-item-text">Fire Apparatus &amp; Emergency Equipment</div></a></li>
<li id="menu-item-102261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/"><div class="tdb-menu-item-text">FirefighterNation</div></a></li>
<li id="menu-item-102262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">FDIC International</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_40_ecf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_fe7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41_fe7,
                .tdi_41_fe7 .tdc-columns{
                    min-height: 0;
                }.tdi_41_fe7,
				.tdi_41_fe7 .tdc-columns{
				    display: block;
				}.tdi_41_fe7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_fe7{
position:relative;
}

.tdi_41_fe7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_ecf_rand_style td-element-style" ><style>
.tdi_40_ecf_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43_3ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_3ee{
                    vertical-align: baseline;
                }.tdi_43_3ee > .wpb_wrapper,
				.tdi_43_3ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_3ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_3ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45_1ff  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_45_1ff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_1ff,
				.tdi_45_1ff .tdc-inner-columns{
				    display: block;
				}.tdi_45_1ff .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_1ff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_45_1ff .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_1ff.tdc-row-content-vert-center,
                    .tdi_45_1ff.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_1ff.tdc-row-content-vert-bottom,
                    .tdi_45_1ff.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_1ff.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_1ff.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_1ff{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_45_1ff .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_1ff{
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_47_eff  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47_eff{
                    vertical-align: baseline;
                }.tdi_47_eff .vc_column-inner > .wpb_wrapper,
				.tdi_47_eff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_eff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_eff{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_400 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_48_400" >
<style>
/* custom css */
.tdi_48_400 .tdb-logo-a,
                .tdi_48_400 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_48_400 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_400 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_400 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_48_400 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48_400 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_48_400 .tdb-logo-text-title{
                    display: block;
                }.tdi_48_400 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48_400 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_400 .tdb-logo-img{
                    max-width: 90%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_400 .tdb-logo-img{
                    max-width: 90%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_50_048  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_048{
                    vertical-align: middle;
                }.tdi_50_048 .vc_column-inner > .wpb_wrapper,
				.tdi_50_048 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_048 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_048{
border-radius:20% !important;
width:35% !important;
justify-content:flex-end !important;
text-align:right !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_048{
border-radius:35% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_048{
width:30% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_52_0ff ">
<style scoped>

/* inline tdc_css att */

.tdi_52_0ff{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-SearchSponsor">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-SearchSponsor'); });
</script>
</div></div></div></div></div></div><div class="vc_column_inner tdi_54_714  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_714{
                    vertical-align: baseline;
                }.tdi_54_714 .vc_column-inner > .wpb_wrapper,
				.tdi_54_714 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_714 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_714{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_714{
width:25% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_55_1e4 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_55_1e4"     >
<style>

/* inline tdc_css att */

.tdi_55_1e4{
margin-top:5px !important;
margin-right:10px !important;
margin-bottom:5px !important;
margin-left:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55_1e4{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_56_4ee{
					text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/enewsletter/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_56_4ee" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div><div class="vc_column_inner tdi_58_1e4  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_1e4{
                    vertical-align: middle;
                }.tdi_58_1e4 .vc_column-inner > .wpb_wrapper,
				.tdi_58_1e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 50px;
                
				    display: block;
				}.tdi_58_1e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_1e4{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_1e4{
width:50% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_60_5ee ">
<style scoped>

/* inline tdc_css att */

.tdi_60_5ee{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div style="text-align: center;"><a style="color: #111111; font-size: 12px;" href="https://www.emstoday.com"><span style="color: #296695;">VISIT &gt;</span> <strong>EMS Today</strong><br>
AUGUST 24-27, 2021 / SAN ANTONIO, TX</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_61_fbf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62_e7f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62_e7f,
                .tdi_62_e7f .tdc-columns{
                    min-height: 0;
                }.tdi_62_e7f:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_62_e7f,
				.tdi_62_e7f .tdc-columns{
				    display: block;
				}.tdi_62_e7f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_e7f{
position:relative;
}

.tdi_62_e7f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_fbf_rand_style td-element-style" ><style>
.tdi_61_fbf_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_64_5c1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_5c1{
                    vertical-align: baseline;
                }.tdi_64_5c1 > .wpb_wrapper,
				.tdi_64_5c1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_5c1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_5c1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_230  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_230{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_230,
				.tdi_66_230 .tdc-inner-columns{
				    display: block;
				}.tdi_66_230 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_ee2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_ee2{
                    vertical-align: baseline;
                }.tdi_68_ee2 .vc_column-inner > .wpb_wrapper,
				.tdi_68_ee2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_ee2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69_fe2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_69_fe2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_fe2{
                    display: inline-block;
                }.tdi_69_fe2 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_fe2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_fe2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_fe2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_fe2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_fe2 .tdb-menu > li > a,
                .tdi_69_fe2 .td-subcat-more{
                    color: #ffffff;
                }.tdi_69_fe2 .tdb-menu > li > a,
                .tdi_69_fe2 .td-subcat-more,
                .tdi_69_fe2 .td-subcat-more > .tdb-menu-item-text{
                    text-transform:capitalize !important;
                }.tdi_69_fe2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_fe2 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_fe2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_fe2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_69_fe2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_69_fe2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_69_fe2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_fe2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_fe2 .tdb-menu > li > a,
                .tdi_69_fe2 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_69_fe2 .tdb-menu > li > a,
                .tdi_69_fe2 .td-subcat-more,
                .tdi_69_fe2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;text-transform:capitalize !important;
                }.tdi_69_fe2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_69_fe2 .tdb-menu > li > a:after,
				.tdi_69_fe2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69_fe2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_fe2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_fe2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_fe2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_fe2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_fe2 .td-pulldown-filter-list li:hover a{
					color: #296695;
				}
</style><div id=tdi_69_fe2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/ems-patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119105"><a href="https://www.jems.com/ems-news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_72_175 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_72_175" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_175{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_73_474" class="tdc-row"><div class="vc_row tdi_74_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_eee,
                .tdi_74_eee .tdc-columns{
                    min-height: 0;
                }.tdi_74_eee,
				.tdi_74_eee .tdc-columns{
				    display: block;
				}.tdi_74_eee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_eee{
margin-top:20px !important;
margin-bottom:20px !important;
}

.tdi_74_eee .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76_20f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_20f{
                    vertical-align: baseline;
                }.tdi_76_20f > .wpb_wrapper,
				.tdi_76_20f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_20f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_20f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_77_445 td_block_template_3">
<style>
/* custom css */
.tdi_77_445.td-a-rec{
					text-align: center;
				}.tdi_77_445 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-8675309-Leaderboard">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard'); });
</script>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_550" class="tdc-zone"><div class="tdc_zone tdi_79_6ee  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_79_6ee{
                    min-height: 0;
                }.tdi_79_6ee:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_79_6ee:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_79_6ee{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_78_550_rand_style td-element-style" ><style>
.tdi_78_550_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_80_f20" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81_874  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_81_874,
                .tdi_81_874 .tdc-columns{
                    min-height: 0;
                }.tdi_81_874,
				.tdi_81_874 .tdc-columns{
				    display: block;
				}.tdi_81_874 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81_874.tdc-row-content-vert-center,
                    .tdi_81_874.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81_874.tdc-row-content-vert-bottom,
                    .tdi_81_874.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81_874.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81_874.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_81_874{
position:relative;
}

.tdi_81_874 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_f20_rand_style td-element-style" ><style>
.tdi_80_f20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_83_e97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_e97{
                    vertical-align: baseline;
                }.tdi_83_e97 > .wpb_wrapper,
				.tdi_83_e97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83_e97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83_e97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84_fe5 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_84_fe5" >
<style>
/* custom css */
.tdi_84_fe5{
                    display: inline-block;
                }.tdi_84_fe5 .tdb-logo-a,
                .tdi_84_fe5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_84_fe5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84_fe5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84_fe5 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_84_fe5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_84_fe5 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_84_fe5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_84_fe5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_fe5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_85_e06 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_85_e06"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_85_e06{
                    display: inline-block;
                }.tdi_85_e06 .tdb-menu > li .tdb-menu-sep,
                .tdi_85_e06 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85_e06 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85_e06 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_85_e06 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85_e06 .tdb-menu > li > a,
                .tdi_85_e06 .td-subcat-more{
                    color: #296695;
                }.tdi_85_e06 .tdb-menu > li > a,
                .tdi_85_e06 .td-subcat-more,
                .tdi_85_e06 .td-subcat-more > .tdb-menu-item-text{
                    text-transform:capitalize !important;
                }.tdi_85_e06 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85_e06 .tdb-menu .tdb-normal-menu ul,
                .tdi_85_e06 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85_e06:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85_e06 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_85_e06 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_85_e06 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_e06 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_e06 .tdb-menu > li > a,
                .tdi_85_e06 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_85_e06 .tdb-menu > li > a,
                .tdi_85_e06 .td-subcat-more,
                .tdi_85_e06 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;text-transform:capitalize !important;
                }.tdi_85_e06 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_85_e06 .tdb-menu > li > a:after,
				.tdi_85_e06 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #296695;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_85_e06 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79066 tdb-menu-item-inactive"><a href="http://www.jems.com"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119094"><a href="https://www.jems.com/about/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119095"><a href="https://www.jems.com/about/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119096"><a href="https://www.jems.com/issues/"><div class="tdb-menu-item-text">Journal</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119097"><a href="https://www.jems.com/enewsletter/"><div class="tdb-menu-item-text">eNewsletter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82161 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Topics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119098"><a href="https://www.jems.com/administration-and-leadership/"><div class="tdb-menu-item-text">Administration and Leadership</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119099"><a href="https://www.jems.com/ems-training/"><div class="tdb-menu-item-text">Training/CME</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119100"><a href="https://www.jems.com/major-incidents/"><div class="tdb-menu-item-text">Major Incidents</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119101"><a href="https://www.jems.com/operations/"><div class="tdb-menu-item-text">Operations</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119102"><a href="https://www.jems.com/ems-patient-care/"><div class="tdb-menu-item-text">Patient Care</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119103"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/"><div class="tdb-menu-item-text">Community Paramedicine and Mobile Health</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-82174"><a href="https://emsairway.com/"><div class="tdb-menu-item-text">EMS Airway</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105815"><a href="https://emsrig.com/"><div class="tdb-menu-item-text">EMS Rig</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82162 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Sections</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119104"><a href="https://www.jems.com/exclusives/"><div class="tdb-menu-item-text">Exclusives</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119105"><a href="https://www.jems.com/ems-news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119106"><a href="https://www.jems.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-119108"><a href="https://www.jems.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119110"><a href="https://www.jems.com/jems-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102268"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-102445"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-119113"><a href="https://www.jems.com/supplements/"><div class="tdb-menu-item-text">Supplements</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-105254"><a href="https://www.jems.com/jems-resources/"><div class="tdb-menu-item-text">JEMS Resources</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106649"><a href="https://www.jems.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109221"><a href="https://jems.careerwebsite.com/"><div class="tdb-menu-item-text">Career Center</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106242"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">Product Center</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82163"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_88_547 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_88_547" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_547{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jems.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jems.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.jems.com/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in AP News" class="entry-crumb" href="https://www.jems.com/news/ap-news/">AP News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Studies Find Having COVID-19 May Protect Against Reinfection</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                        
                <article class="post-121408 post type-post status-publish format-standard has-post-thumbnail category-ap-news category-coronavirus category-news tag-coronavirus">
            <div class="td-post-header">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.jems.com/news/">News</a></li><li class="entry-category"><a  href="https://www.jems.com/news/ap-news/">AP News</a></li><li class="entry-category"><a  href="https://www.jems.com/coronavirus/">Coronavirus</a></li></ul>
                <header class="td-post-title">
                    <!-- title -->
                    <h1 class="entry-title">Studies Find Having COVID-19 May Protect Against Reinfection</h1>
                    <div class="td-module-meta-info">
                        <!-- author -->
                        <div class="td-post-author-name">
                                                        
                                                    </div>
                        
                                                        <!-- date -->
                                <span class="td-post-date">
                        <time class="entry-date updated td-module-date" datetime="2020-12-26T08:27:00+00:00">12.26.2020</time>
                        </span>
                                
                    </div>
                </header>
                
                
                <div class="td-post-content tagdiv-type">
                    <!-- image -->
                                                    <div class="td-post-featured-image">
                                    <div class="td-post-featured-image"><figure><a href="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg" data-caption="FILE - This 2020 electron microscope image provided by the National Institute of Allergy and Infectious Diseases - Rocky Mountain Laboratories shows SARS-CoV-2 virus particles which cause COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in a lab. According to two new studies released on Tuesday, Dec. 22, 2020, people who have antibodies from infection with the coronavirus seem less likely to get a second infection for several months and maybe longer. (NIAID-RML via AP)"><img width="1024" height="656" class="entry-thumb td-modal-image" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg" srcset="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg 1024w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-300x192.jpg 300w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-768x492.jpg 768w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-200x128.jpg 200w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-100x64.jpg 100w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-150x96.jpg 150w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-696x446.jpg 696w, https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-656x420.jpg 656w" sizes="(max-width: 1024px) 100vw, 1024px" alt="FILE - This 2020 electron microscope image provided by the National Institute of Allergy and Infectious Diseases - Rocky Mountain Laboratories shows SARS-CoV-2 virus particles which cause COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in a lab. According to two new studies released on Tuesday, Dec. 22, 2020, people who have antibodies from infection with the coronavirus seem less likely to get a second infection for several months and maybe longer." title="Virus Outbreak Antibody Protection"/></a><figcaption class="wp-caption-text">FILE - This 2020 electron microscope image provided by the National Institute of Allergy and Infectious Diseases - Rocky Mountain Laboratories shows SARS-CoV-2 virus particles which cause COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in a lab. According to two new studies released on Tuesday, Dec. 22, 2020, people who have antibodies from infection with the coronavirus seem less likely to get a second infection for several months and maybe longer. (NIAID-RML via AP)</figcaption></figure></div>                                </div>
                                
                    <!-- Webcasts Content -->
                    
                    <!-- Content Part -->
                    
<p>By MARILYNN MARCHIONE AP Chief Medical Writer</p>



<p>Two new studies give encouraging evidence that having COVID-19 may offer some protection against future infections. Researchers found that people who made antibodies to the coronavirus were much less likely to test positive again for up to six months and maybe longer.</p>



<p>The results bode well for vaccines, which provoke the immune system to make antibodies — substances that attach to a virus and help it be eliminated.</p>



<p>Researchers found that people with antibodies from natural infections were “at much lower risk … on the order of the same kind of protection you’d get from an effective vaccine,” of getting the virus again, said Dr. Ned Sharpless, director of the U.S. National Cancer Institute.</p>



<p>“It’s very, very rare” to get reinfected, he said.</p>



<p>The institute&#8217;s study had nothing to do with cancer — many federal researchers have shifted to coronavirus work because of the pandemic.</p>



<p>Both studies used two types of tests. One is a blood test for antibodies, which can linger for many months after infection. The other type of test uses nasal or other samples to detect the virus itself or bits of it, suggesting current or recent infection.</p>



<p>One study, published Wednesday by the New England Journal of Medicine, involved more than 12,500 health workers at Oxford University Hospitals in the United Kingdom. Among the 1,265 who had coronavirus antibodies at the outset, only two had positive results on tests to detect active infection in the following six months and neither developed symptoms.</p>



<p>That contrasts with the 11,364 workers who initially did not have antibodies; 223 of them tested positive for infection in the roughly six months that followed.</p>



<p>The National Cancer Institute study involved more than 3 million people who had antibody tests from two private labs in the United States. Only 0.3% of those who initially had antibodies later tested positive for the coronavirus, compared with 3% of those who lacked such antibodies.</p>



<p>“It’s very gratifying” to see that the Oxford researchers saw the same risk reduction — 10 times less likely to have a second infection if antibodies were present, Sharpless said.</p>



<p>His institute’s report was posted on a website scientists use to share research and is under review at a major medical journal.</p>



<p>The findings are “not a surprise … but it’s really reassuring because it tells people that immunity to the virus is common,” said Joshua Wolf, an infectious disease specialist at St. Jude Children’s Research Hospital in Memphis who had no role in either study.</p>



<p>Antibodies themselves may not be giving the protection, they might just be a sign that other parts of the immune system, such as T cells, are able to fight off any new exposures to the virus, he said.</p>



<p>“We don’t know how long-lasting this immunity is,” Wolf added. Cases of people getting COVID-19 more than once have been confirmed, so “people still need to protect themselves and others by preventing reinfection.”</p>



<hr class="wp-block-separator"/>



<p>The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p>

                    <!-- Custom Content -->
                                    </div>

                <footer>
                                        
                    <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jems.com/tag/coronavirus/">Coronavirus</a></li></ul>                    </div>
                    
                    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jems.com%2Fcoronavirus%2Fstudies-find-having-covid-19-may-protect-against-reinfection%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Studies+Find+Having+COVID-19+May+Protect+Against+Reinfection&url=https%3A%2F%2Fwww.jems.com%2Fcoronavirus%2Fstudies-find-having-covid-19-may-protect-against-reinfection%2F&via=JEMS">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Studies+Find+Having+COVID-19+May+Protect+Against+Reinfection %0A%0A https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/&title=Studies+Find+Having+COVID-19+May+Protect+Against+Reinfection">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.jems.com/best-practices/spotlight/students-learn-how-to-save-lives-with-university-of-rhode-island-ems/">Students Learn How to Save Lives with University of Rhode Island EMS</a></div></div><div class="td-next-prev-separator"></div></div>                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jems.com/author/jems-staff/">JEMS Staff</a></span></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JEMS Staff"></span><meta itemprop="datePublished" content="2020-12-26T08:27:00-05:00"><meta itemprop="dateModified" content="2020-12-24T11:34:48-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png"></span><meta itemprop="name" content="JEMS"></span><meta itemprop="headline " content="Studies Find Having COVID-19 May Protect Against Reinfection"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="656"></span>                </footer>
            </div>
        </article>
        <div class="td_block_wrap td_block_related_posts tdi_89_ee5 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_89_ee5" ><script>var block_tdi_89_ee5 = new tdBlock();
block_tdi_89_ee5.id = "tdi_89_ee5";
block_tdi_89_ee5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_89_ee5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":121408,"live_filter_cur_post_author":"2390764","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_89_ee5","tdc_css_class_style":"tdi_89_ee5_rand_style"}';
block_tdi_89_ee5.td_column_number = "3";
block_tdi_89_ee5.block_type = "td_block_related_posts";
block_tdi_89_ee5.post_count = "3";
block_tdi_89_ee5.found_posts = "8611";
block_tdi_89_ee5.header_color = "";
block_tdi_89_ee5.ajax_pagination_infinite_stop = "";
block_tdi_89_ee5.max_num_pages = "2871";
tdBlocksArray.push(block_tdi_89_ee5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_90_ee0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_89_ee5" href="#">RELATED ARTICLES</a><a id="tdi_91_07e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_89_ee5" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_89_ee5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/a-child-so-sick-they-feared-the-worst-now-they-urge-change/" rel="bookmark" class="td-image-wrap " title="A Child So Sick They Feared the Worst, Now They Urge Change" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cooper Wuthrich" title="A Child So Sick They Feared the Worst, Now They Urge Change" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Cooper-Wuthrich-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/a-child-so-sick-they-feared-the-worst-now-they-urge-change/" rel="bookmark" title="A Child So Sick They Feared the Worst, Now They Urge Change">A Child So Sick They Feared the Worst, Now They Urge Change</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/administration-and-leadership/communications-dispatch/ny-dispatcher-coaches-couple-as-baby-is-born-in-parking-lot/" rel="bookmark" class="td-image-wrap " title="NY Dispatcher Coaches Couple as Baby is Born in Parking Lot" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NY Dispatcher Coaches Couple as Baby is Born in Parking Lot" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2019/11/911-Call-Center.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/administration-and-leadership/communications-dispatch/ny-dispatcher-coaches-couple-as-baby-is-born-in-parking-lot/" rel="bookmark" title="NY Dispatcher Coaches Couple as Baby is Born in Parking Lot">NY Dispatcher Coaches Couple as Baby is Born in Parking Lot</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/watch-oh-ems-medical-director-receives-covid-vaccination/" rel="bookmark" class="td-image-wrap " title="Watch: OH EMS Medical Director Receives COVID Vaccination" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Watch: OH EMS Medical Director Receives COVID Vaccination" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Ohio-Vaccine-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/watch-oh-ems-medical-director-receives-covid-vaccination/" rel="bookmark" title="Watch: OH EMS Medical Director Receives COVID Vaccination">Watch: OH EMS Medical Director Receives COVID Vaccination</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_ee5" data-td_block_id="tdi_89_ee5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_89_ee5" data-td_block_id="tdi_89_ee5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    <div class="no-results td-pb-padding-side"><h2>No posts to display</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_92_337 td_block_template_3">
<style>
/* custom css */
.tdi_92_337.td-a-rec{
					text-align: center;
				}.tdi_92_337 .td-element-style{
					z-index: -1;
				}.tdi_92_337.td-a-rec-img{
				    text-align: left;
				}.tdi_92_337.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92_337.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-AdFlex">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-AdFlex'); });
</script>
</div>
<div id="div-gpt-ad-8675309-MediumRectangle-1">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_93_e3b td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_93_e3b" >
<style>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</style><script>var block_tdi_93_e3b = new tdBlock();
block_tdi_93_e3b.id = "tdi_93_e3b";
block_tdi_93_e3b.atts = '{"custom_title":"Industry News","custom_url":"\/industry-news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_93_e3b","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_93_e3b","tdc_css_class_style":"tdi_93_e3b_rand_style"}';
block_tdi_93_e3b.td_column_number = "1";
block_tdi_93_e3b.block_type = "td_block_7";
block_tdi_93_e3b.post_count = "5";
block_tdi_93_e3b.found_posts = "1675";
block_tdi_93_e3b.header_color = "#";
block_tdi_93_e3b.ajax_pagination_infinite_stop = "";
block_tdi_93_e3b.max_num_pages = "335";
tdBlocksArray.push(block_tdi_93_e3b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/industry-news/" class="td-pulldown-size">Industry News</a></h4></div><div id=tdi_93_e3b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/patient-care/trauma/911-call-sarasota-fl-shark-bite-victim-was-bleeding-to-death/" rel="bookmark" class="td-image-wrap " title="911 Call: Sarasota (FL) Shark Bite Victim was &#8216;Bleeding to Death&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="911 Call: Sarasota (FL) Shark Bite Victim was &#8216;Bleeding to Death&#8217;" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2019/11/911-Call-Center.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/patient-care/trauma/911-call-sarasota-fl-shark-bite-victim-was-bleeding-to-death/" rel="bookmark" title="911 Call: Sarasota (FL) Shark Bite Victim was &#8216;Bleeding to Death&#8217;">911 Call: Sarasota (FL) Shark Bite Victim was &#8216;Bleeding to Death&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T11:58:33-05:00" >12.17.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/imagetrend-patient-registry-ready-for-ntdb-2021/" rel="bookmark" class="td-image-wrap " title="ImageTrend Patient Registry Ready for NTDB 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ImageTrend Patient Registry Ready for NTDB 2021" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/ImageTrend-Main.png"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/imagetrend-patient-registry-ready-for-ntdb-2021/" rel="bookmark" title="ImageTrend Patient Registry Ready for NTDB 2021">ImageTrend Patient Registry Ready for NTDB 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T07:55:00-05:00" >12.15.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/ems-insider/news-ems-insider/eso-acquires-digital-innovation-clinical-data-management-and-lancet-technology/" rel="bookmark" class="td-image-wrap " title="ESO acquires Digital Innovation, Clinical Data Management and Lancet Technology" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ESO acquires Digital Innovation, Clinical Data Management and Lancet Technology" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/ESO-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/ems-insider/news-ems-insider/eso-acquires-digital-innovation-clinical-data-management-and-lancet-technology/" rel="bookmark" title="ESO acquires Digital Innovation, Clinical Data Management and Lancet Technology">ESO acquires Digital Innovation, Clinical Data Management and Lancet Technology</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T02:35:19-05:00" >12.11.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/verizon-and-motorola-solutions-bring-interoperable-broadband-communications-to-public-safety/" rel="bookmark" class="td-image-wrap " title="Verizon and Motorola Solutions Bring Interoperable Broadband Communications to Public Safety" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Verizon and Motorola Solutions Bring Interoperable Broadband Communications to Public Safety" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/group-first.png"  width="100" height="47" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/verizon-and-motorola-solutions-bring-interoperable-broadband-communications-to-public-safety/" rel="bookmark" title="Verizon and Motorola Solutions Bring Interoperable Broadband Communications to Public Safety">Verizon and Motorola Solutions Bring Interoperable Broadband Communications to Public Safety</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T17:08:43-05:00" >12.8.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/news/industry-news-news/firehouse-subs-public-safety-foundation-unveils-first-annual-book-of-giving/" rel="bookmark" class="td-image-wrap " title="Firehouse Subs Public Safety Foundation Unveils First Annual &#8220;˜Book of Giving&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Firehouse Subs Public Safety Foundation Unveils First Annual &#8220;˜Book of Giving&#8217;" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/firehouse-subs-book-of-giving.png"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/news/industry-news-news/firehouse-subs-public-safety-foundation-unveils-first-annual-book-of-giving/" rel="bookmark" title="Firehouse Subs Public Safety Foundation Unveils First Annual &#8220;˜Book of Giving&#8217;">Firehouse Subs Public Safety Foundation Unveils First Annual &#8220;˜Book of Giving&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T11:37:48-05:00" >12.8.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_3 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-8675309-MediumRectangle-2">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-2'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_94_444 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_94_444" >
<style>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</style><script>var block_tdi_94_444 = new tdBlock();
block_tdi_94_444.id = "tdi_94_444";
block_tdi_94_444.atts = '{"custom_title":"Coronavirus","custom_url":"\/covid-19-resources\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_94_444","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_94_444","tdc_css_class_style":"tdi_94_444_rand_style"}';
block_tdi_94_444.td_column_number = "1";
block_tdi_94_444.block_type = "td_block_7";
block_tdi_94_444.post_count = "5";
block_tdi_94_444.found_posts = "771";
block_tdi_94_444.header_color = "#";
block_tdi_94_444.ajax_pagination_infinite_stop = "";
block_tdi_94_444.max_num_pages = "155";
tdBlocksArray.push(block_tdi_94_444);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/covid-19-resources/" class="td-pulldown-size">Coronavirus</a></h4></div><div id=tdi_94_444 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/" rel="bookmark" class="td-image-wrap " title="Studies Find Having COVID-19 May Protect Against Reinfection" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="FILE - This 2020 electron microscope image provided by the National Institute of Allergy and Infectious Diseases - Rocky Mountain Laboratories shows SARS-CoV-2 virus particles which cause COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in a lab. According to two new studies released on Tuesday, Dec. 22, 2020, people who have antibodies from infection with the coronavirus seem less likely to get a second infection for several months and maybe longer." title="Studies Find Having COVID-19 May Protect Against Reinfection" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/COVID19-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/studies-find-having-covid-19-may-protect-against-reinfection/" rel="bookmark" title="Studies Find Having COVID-19 May Protect Against Reinfection">Studies Find Having COVID-19 May Protect Against Reinfection</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T08:27:00-05:00" >12.26.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/a-child-so-sick-they-feared-the-worst-now-they-urge-change/" rel="bookmark" class="td-image-wrap " title="A Child So Sick They Feared the Worst, Now They Urge Change" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cooper Wuthrich" title="A Child So Sick They Feared the Worst, Now They Urge Change" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Cooper-Wuthrich-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/a-child-so-sick-they-feared-the-worst-now-they-urge-change/" rel="bookmark" title="A Child So Sick They Feared the Worst, Now They Urge Change">A Child So Sick They Feared the Worst, Now They Urge...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:11:36-05:00" >12.24.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/watch-oh-ems-medical-director-receives-covid-vaccination/" rel="bookmark" class="td-image-wrap " title="Watch: OH EMS Medical Director Receives COVID Vaccination" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Watch: OH EMS Medical Director Receives COVID Vaccination" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Ohio-Vaccine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/watch-oh-ems-medical-director-receives-covid-vaccination/" rel="bookmark" title="Watch: OH EMS Medical Director Receives COVID Vaccination">Watch: OH EMS Medical Director Receives COVID Vaccination</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:31:47-05:00" >12.24.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/photo-gallery/remsa-vaccinates-workers-with-moderna-vaccine/" rel="bookmark" class="td-image-wrap " title="Photos: REMSA Vaccinates Workers with Moderna Vaccine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Photos: REMSA Vaccinates Workers with Moderna Vaccine" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/REMSA-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/photo-gallery/remsa-vaccinates-workers-with-moderna-vaccine/" rel="bookmark" title="Photos: REMSA Vaccinates Workers with Moderna Vaccine">Photos: REMSA Vaccinates Workers with Moderna Vaccine</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T09:45:57-05:00" >12.24.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.jems.com/coronavirus/new-york-citys-paramedics-emts-receive-vaccines/" rel="bookmark" class="td-image-wrap " title="New York City&#8217;s Paramedics, EMTs Receive Vaccines" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="New York City firefighter emergency medical services personnel are vaccinated against COVID-19 at the FDNY Fire Academy in New York, Wednesday, Dec. 23, 2020." title="New York City&#8217;s Paramedics, EMTs Receive Vaccines" data-type="image_tag" data-img-url="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/fdny-vaccines-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.jems.com/coronavirus/new-york-citys-paramedics-emts-receive-vaccines/" rel="bookmark" title="New York City&#8217;s Paramedics, EMTs Receive Vaccines">New York City&#8217;s Paramedics, EMTs Receive Vaccines</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T17:19:13-05:00" >12.23.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_95_505" class="tdc-zone"><div class="tdc_zone tdi_96_440  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_96_440{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_96_440{
position:relative;
}

</style>
<div class="tdi_95_505_rand_style td-element-style" ><style>
.tdi_95_505_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_97_400" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_fc5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_fc5,
                .tdi_98_fc5 .tdc-columns{
                    min-height: 0;
                }.tdi_98_fc5,
				.tdi_98_fc5 .tdc-columns{
				    display: block;
				}.tdi_98_fc5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_fc5{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_98_fc5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_400_rand_style td-element-style" ><style>
.tdi_97_400_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_100_500  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_500{
                    vertical-align: baseline;
                }.tdi_100_500 > .wpb_wrapper,
				.tdi_100_500 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_500 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_500 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_101_444 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_101_444" >
<style>
.tdi_102_e81 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_102_e81 .tdm-social-item i.td-icon-twitter,
				.tdi_102_e81 .tdm-social-item i.td-icon-linkedin,
				.tdi_102_e81 .tdm-social-item i.td-icon-pinterest,
				.tdi_102_e81 .tdm-social-item i.td-icon-blogger,
				.tdi_102_e81 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_102_e81 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_102_e81 .tdm-social-item i,
				.tds-team-member2 .tdi_102_e81.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_102_e81 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_102_e81 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_102_e81 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_102_e81"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jemsfans" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jemsfans" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jemsmedics/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/?about=&amp;gid=113182" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/jemsconnect" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/jemsconnect" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_103_a4e" class="tdc-row"><div class="vc_row tdi_104_e25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_e25,
                .tdi_104_e25 .tdc-columns{
                    min-height: 0;
                }.tdi_104_e25,
				.tdi_104_e25 .tdc-columns{
				    display: block;
				}.tdi_104_e25 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106_47f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_47f{
                    vertical-align: baseline;
                }.tdi_106_47f > .wpb_wrapper,
				.tdi_106_47f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_47f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_47f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_107_4e2 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_107_4e2" >
<style>

/* inline tdc_css att */

.tdi_107_4e2{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_107_4e2 .tdb-logo-a,
                .tdi_107_4e2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_107_4e2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_107_4e2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_107_4e2 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_107_4e2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_107_4e2 .tdb-logo-text-title{
                    display: block;
                }.tdi_107_4e2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_107_4e2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_107_4e2 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jems.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/jems-logo.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_108_547" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109_5fc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109_5fc,
                .tdi_109_5fc .tdc-columns{
                    min-height: 0;
                }.tdi_109_5fc,
				.tdi_109_5fc .tdc-columns{
				    display: block;
				}.tdi_109_5fc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_5fc{
padding-top:30px !important;
position:relative;
}

.tdi_109_5fc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_547_rand_style td-element-style" ><style>
.tdi_108_547_rand_style{
background-color:#296695 !important;
}
 </style></div><div class="vc_column tdi_111_fb8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_fb8{
                    vertical-align: baseline;
                }.tdi_111_fb8 > .wpb_wrapper,
				.tdi_111_fb8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111_fb8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111_fb8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_112_750 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_112_750" >
<style>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</style>
<style>
/* custom css */
.tdi_112_750 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_112_750 a{
					color: #ffffff;
				}.tdi_112_750 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ABOUT</span></h4></div><div id=tdi_112_750 class="td_block_inner td-fix-index"><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-119050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119050"><a href="https://www.jems.com/about/">About Us</a></li>
<li id="menu-item-119049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119049"><a href="https://www.jems.com/about/advertise/">Advertise</a></li>
<li id="menu-item-119051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119051"><a href="https://www.jems.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-119052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119052"><a href="https://www.jems.com/supplements/">Supplements</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_114_404  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114_404{
                    vertical-align: baseline;
                }.tdi_114_404 > .wpb_wrapper,
				.tdi_114_404 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_404 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_404 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115_74f td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_115_74f" >
<style>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</style>
<style>
/* custom css */
.tdi_115_74f ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_115_74f a{
					color: #ffffff;
				}.tdi_115_74f a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOPICS</span></h4></div><div id=tdi_115_74f class="td_block_inner td-fix-index"><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-119054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119054"><a href="https://www.jems.com/operations/">Operations</a></li>
<li id="menu-item-119055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119055"><a href="https://www.jems.com/ems-training/">Training/CME</a></li>
<li id="menu-item-119056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119056"><a href="https://www.jems.com/major-incidents/">Major Incidents</a></li>
<li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.jems.com/ems-patient-care/">Patient Care</a></li>
<li id="menu-item-119058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119058"><a href="https://www.jems.com/administration-and-leadership/">Administration and Leadership</a></li>
<li id="menu-item-119059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119059"><a href="https://www.jems.com/community-paramedicine-and-mobile-health/">Community Paramedicine and Mobile Health</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_117_057  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_057{
                    vertical-align: baseline;
                }.tdi_117_057 > .wpb_wrapper,
				.tdi_117_057 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117_057 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117_057 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118_7e4 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_118_7e4" >
<style>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</style>
<style>
/* custom css */
.tdi_118_7e4 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_118_7e4 a{
					color: #ffffff;
				}.tdi_118_7e4 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OUR NETWORK</span></h4></div><div id=tdi_118_7e4 class="td_block_inner td-fix-index"><div class="menu-our-network-container"><ul id="menu-our-network-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79073"><a href="http://emstoday.com/">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102259"><a href="https://www.fireengineering.com">Fire Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102260"><a href="https://www.fireapparatusmagazine.com/">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102261"><a href="https://www.firefighternation.com/">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102262"><a href="https://www.fdic.com/">FDIC International</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_119_c70" class="tdc-row"><div class="vc_row tdi_120_e57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_e57,
                .tdi_120_e57 .tdc-columns{
                    min-height: 0;
                }.tdi_120_e57,
				.tdi_120_e57 .tdc-columns{
				    display: block;
				}.tdi_120_e57 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_e57{
margin-bottom:100px !important;
}

.tdi_120_e57 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120_e57{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_122_ff4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_ff4{
                    vertical-align: baseline;
                }.tdi_122_ff4 > .wpb_wrapper,
				.tdi_122_ff4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_ff4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_ff4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_123_48a  td-single-image- td-pb-border-top td_block_template_3 "  data-td-block-uid="tdi_123_48a"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://d3vik3nb0t4obe.cloudfront.net/wp-content/uploads/2020/12/Clarion_footer-1.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://us.clarionevents.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_123_48a{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_123_48a .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_123_48a:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_button tdi_124_074 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_124_074"     >
<style>
body .tdi_125_d0e{
					background-color: #ffffff;
				}body .tdi_125_d0e:before{
					background-color: #ffffff;
				}.tdi_125_d0e .tdm-btn-text,
				.tdi_125_d0e i{
					color: #000000;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://us.clarionevents.com/privacy-policy" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_125_d0e"  target="_blank" ><span class="tdm-btn-text">Privacy Policy</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126_5ef tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_126_5ef" >
<style>
/* custom css */
.tdi_126_5ef .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright © 2019 - 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe74e4052dc1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5
{
    display: block;
}


.td-header-wrap
{
    background-color: white;
}

.td-author-comments-count
{
    display:none;
}

/* Bottom post Related article background colour */
.td_block_template_3 .td-related-title .td-cur-simple-item {
    background-color: #222222;
}

.hide-featured-caption
{
    display:none;
}


.td-post-featured-image 
{
    margin-bottom:10px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* Row width 1200px*/

.td-container, .tdc-row, .tdc-row-composer {
width: 1200px;
}
}
</style>

<script type='text/javascript' id='clarion-js-js-extra'>
/* <![CDATA[ */
var clarionAjax = {"ajaxurl":"https:\/\/www.jems.com\/wp-admin\/admin-ajax.php","_nonce":"23e471eb8b","post_id":"121408","loading_gif":"https:\/\/www.jems.com\/wp-content\/themes\/ClarionEventsAfrica\/dist\/img\/whitepaper-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jems.com/wp-content/themes/ClarionEventsAfrica/dist/js/clarion.min.js?ver=1.0.2' id='clarion-js-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/slick.min.js?ver=1.0.8' id='imigino-video-connect-slick-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/assets/lib/bigpicture.min.js?ver=1.0.8' id='imigino-video-connect-bigpicture-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/imigino-video-connect/frontend/js/ptx-frontend-script.min.js?ver=1.0.8' id='imigino-video-connect-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.jems.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28135445-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28135445-5');
</script>

<script>
jQuery(document).ready(function($) {
    if ( $(".entry-thumb").attr("src") == ""){
        $(".wp-caption-text").hide();
    } 
});
</script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 235/250 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d3vik3nb0t4obe.cloudfront.net
Database Caching 23/62 queries in 0.119 seconds using memcached

Served from: jems.afrozaar.com @ 2020-12-26 09:52:48 by W3 Total Cache
-->